Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

CUCM Version 9.1.1.20000-5 is it affected by shellshock vulnerability

 Does anyone know if CUCM Version 9.1.1.20000-5 is it affected by shellshock vulnerability

79
Views
0
Helpful
0
Replies
CreatePlease to create content