Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

MFP Anomaly errors preventing upgrade to 7.6

This error is preventing us from going to 7.6 at my organization, as when we did, the NCS server was flooded with about 10K messages/day.  It was almost a full time job to delete the errors.  I followed all advice given to me by TAC, but the errors keep coming.  We rolled back to 7.4 becuase of this and other issues with 7.6.

 

How can you put out a version of code that floods your own NMS software?  This needs to be fixed asap; I have been waiting since November 2013 for a resolution.

Everyone's tags (1)
1 REPLY
Hall of Fame Super Gold

You may want to look into

105
Views
0
Helpful
1
Replies
CreatePlease to create content