Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

NX-OS ( n7000-s1-dk9.5.1.3.bin ) BASH VULNERABILITY - CVE-2014-6271 and CVE-2014-7169

Hi ,

Nexus 7000 evaluation for CVE-2014-6271 and CVE-2014-7169 , I am referring below link to check for NX OS  - n7000-s1-dk9.5.1.3.bin

https://tools.cisco.com/bugsearch/bug/CSCur04856

5.1.3 is not mentioned in the affected list.Need help to know if 5.1 is affected with BASH Vulnerability .

 

Thanks for help in advance .

143
Views
0
Helpful
0
Replies
CreatePlease to create content