Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Prime Infrastructure vulnerable to ShellShock?

Hi,

does anyone know if Prime Infrastructure version 1.2 is also affected?
It is not in the list:

http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20140926-bash

KR

1 REPLY
New Member

Hi Renata,I'm looking for a

Hi Renata,

I'm looking for a patch for our version (and still looking) but found a list that appears to show that 1.2 is affected.

https://tools.cisco.com/bugsearch/bug/CSCur05228

Hope that helps.

Jim

315
Views
0
Helpful
1
Replies
CreatePlease to create content