Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

regarding nexus 6000

Does the nexus6000 hardware also contain the CVE-2014-6271
CVE-2014-7169 bug (CSCur05017)? The bug report only shows fixes for the nexus5000 and not the nexus6000

 

105
Views
0
Helpful
0
Replies
CreatePlease to create content