Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

Cisco Unified CallManager 5.0.4.2000-1 with Cisco7940G

Currently we are using a Cisco Unified CallManager Version 5.0.4.2000-1 running on a MCS7825H2. In combination with that we are running exclusively VoIP-Phones type 7940G.

My question is: Is our system capable for running IPv6? What I've already found out is, that the deployment IPv6 comes with the Version 7.1(2). Is it possible to upgrade my system? And what the IP-Phones? Is the type 7940G capable for IPv6?

Version history
Revision #:
1 of 1
Last update:
‎01-22-2010 12:33 AM
Updated by:
 
Everyone's tags (1)
Comments
VIP Super Bronze

You added a document. Please delete this and create a discussion instead.