Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

Compatibility issue between CTS-MAN 1.7.0 and CTMS 1.6.x

Problem descriptions:

Unable to schedule OBTP multipoint meetings, Calendar Push will fail due to interface compatibility problem between CTS-MAN 1.7.0 and CTMS 1.6.x

Conditions:

Scheduled meeting contains any Inter-company meeting information that is being pushed from CTS-MAN 1.7.0 to CTMS 1.6.x

Workaround:

1.       Upgrade CTMS to 1.7.0 (Recommended)

2.       Or Downgrade CTS-MAN to 1.6.5

Long Term Fix: CTS-MAN 1.7.1

CDETS : CSCtj91904

Version history
Revision #:
1 of 1
Last update:
‎11-08-2010 04:17 AM
Updated by:
 
Labels (1)