Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

Could not update the user on the CallManager.

Hello,

When I try to add a new Jtapi Trigger on the CRA, I have this :"*Could not update the user on the CallManager."

IPCC Express premium 4.0, CCM 4.2

I searched on the help and on the Internet but I didn't find why the couldn't update the user on the CallManager.

Does someone could help me?

Thanks. t

Comments
Cisco Employee

Thank you for your posting and interest in the Cisco Support Community.  For best practices on posting documents in this community you can refer to

https://supportforums.cisco.com/docs/DOC-6022#Can_I_use_documents_to_post_technical_questions

For technical questions related to a Cisco Product or Technology, we encourage you to post on the Network Professionals Forum (NetPro). For your specific issue, you can go to IP Telephony forum

New Member

It's OK, now. I didn't resolve the issue but I did what I had need in a different way.

New Member
 
871
Views
0
Helpful
3
Comments