Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

Unable to install or upgrade Cisco CallManager server with ghost utility

Resolution

Installing or building a Cisco CallManager server using ghost utilities is not supported.

It is supported by Backup and Restore System (BARS) in Cisco CallManager.

For more information on BARS, refer Backup and Restore System (BARS) Overview. Before installation, check the version of BARS against the Cisco CallManager versions being upgraded. Refer to Cisco CallManager Compatibility Matrix.

To download the compatible BARS version, refer to Software Download.

Version history
Revision #:
1 of 1
Last update:
‎06-22-2009 06:12 PM
Updated by:
 
Labels (1)