Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

Unity Connection 8.6(x) Locale Compatibility matrix

Version (Publicly Available)

Locale Support

File Name

8.6(1a)

[8.6.1.20000-1]

No

-

8.6(2a)

[8.6.2.20000-2]

No

-

8.6(2a)SU1

[8.6.2.21900-5]

Yes

uc-locale-xx_XX-8.6.2.1-25.cop.sgn

8.6(2a)SU2

[8.6.2.22900-9]

Yes

uc-locale-xx_XX-8.6.2.1-25.cop.sgn

Version(Engineering Specials )

Locale Support

File Name

8.6(1)ES1

NO

-

8.6(1)ES2

Yes

uc-locale-xx_XX-8.6.1.1-2.cop.sgn

8.6(1)ES3 till 8.6(1)ES19

No

-

8.6(2)ES1 till 8.6(1)ES11

No

-

8.6(2)ES12

Yes

uc-locale-xx_XX-8.6.2.1-12.cop.sgn

8.6(2)ES13 till 8.6(2)ES23

No

-

8.6(2)ES24 till 8.6(2)ES53

Yes

uc-locale-xx_XX-8.6.2.1-25.cop.sgn

Comments
Silver

Hello A.M.Mahesh Babu,

On the following thread below you will be able to see that the post is about a version that is not included in this document.

https://supportforums.cisco.com/message/4103659

I offered them the possibility to update you towards this matter if you find any time on updating this awesome Matrix you created.

Thanks and Regards,

David                                       Rojas                                      Peck

706
Views
5
Helpful
1
Comments