Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

AW 5.x SR13

Dear all,

After updating my AW to 5.x SR13 I cannot access Infomaker (8.0.1) to edit reports. I believe that is because service release 13 updated sybase shared dlls from version 8.0.1 to version 8.0.4. How can I find/download Infomaker patch to 8.0.4. I do not have any support agreement with sybase and this release in not supported anymore.

Best Regards,

Augusto

Everyone's tags (2)
2 REPLIES

Re: AW 5.x SR13

You should be able to download updates from sybase for free, have you tried login in to their website?

david

New Member

Re: AW 5.x SR13

I have tried to download from download.sybase.com but the available downloads are version 10.5.1 that are not compatible with ICM 5.X. Need to download 8.04 EBF 10784 that is referenced in SR13 Release Notes.

274
Views
0
Helpful
2
Replies
CreatePlease to create content