Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

CCX 5.0 ASR TTS Coresident

I have read in documentation that CCX 5.0 and ASR/TTS should not be coresident, but every time I have seen them working (labs, training and production enviroments), this software is installed in the same server than CCX.

I will work with OSR 3.X and RealSpeak 4.X, now supported version by Cisco.

Many thanks.

141
Views
0
Helpful
0
Replies
CreatePlease to create content