Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Convert Scripts Created in Script Editor 4.05 to 4.03

I have two IPCC Express Premium servers: one is 4.05 (script editor 4.05) and the second server is 4.04 (script editor 4.03).

I have a lengthy script on the 4.05 box that I would like to use on the 4.04 box.

Is there a method to converting the script to work on the 4.04 box?

1 REPLY
Community Member

Re: Convert Scripts Created in Script Editor 4.05 to 4.03

120
Views
0
Helpful
1
Replies
CreatePlease to create content