Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Editing script with different editor version

My customer has a 3.1 IPCC express. Unfortunatly, I have version 4.02 for my editor. If I download the script modified that I modified with the lastest version to the version 3.1, can I cause any problems to the IPCC? Thanks

1 REPLY
New Member

Re: Editing script with different editor version

Hi,

It is not possible to open 4.x script with 3.x editor.

Regards

Srikanth

127
Views
5
Helpful
1
Replies