Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

ICM 7.0 SR4 Compatibility with AES ver is 3.1.3 Build 48-3 patch 1

Looking to understand if anyone has had any lessons learned or issues with the environment of ICM 7.0 SR4 and Avaya AES version is 3.1.3 Build 48-3 (with patch 1) , with CMS RTA 6.0 ..

Thanks in advance, Dan

3 REPLIES
New Member

Re: ICM 7.0 SR4 Compatibility with AES ver is 3.1.3 Build 48-3 p

ASAI 4.0 is supported with ICM 7.0 running SR4

New Member

Re: ICM 7.0 SR4 Compatibility with AES ver is 3.1.3 Build 48-3 p

Fyi - This was performed with no issues identified at this time and has been running for 2 weeks.

New Member

Re: ICM 7.0 SR4 Compatibility with AES ver is 3.1.3 Build 48-3 p

I see you had your CMS RTA at 6.0. We are looking at upgrading ICM to 7.5 and have 3 CMS. How do we find out what RTA report version is running on the 3 CMS boxes? Can we do it or does Avaya have to tell us since they built the report...thanks.

151
Views
0
Helpful
3
Replies
CreatePlease login to create content