cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

correcccion de Vulnerabilid Cisco UCS C460 M4

Hola Buenas tardes,

 

Alguien de la comunidad que me pueda ayudar para poder correguir las siguientes vulnerabilidades de servidores UCS C460 M4

 

1.- The SSH server is configured to support Cipher Block Chaining (CBC)
encryption.  This may allow an attacker to recover the plaintext message
from the ciphertext.

2.- The SSH server is configured to allow either MD5 or 96-bit MAC
algorithms, both of which are considered weak.

 

Estas vulnerabilidades son de la CIMC mas no del OS

 

En espera de sus comentarios

 

Saludos

 

1 RESPUESTA

Hola Oscar Ruiz

Hola Oscar Ruiz

En las próximas 2 semanas un experto en Data Center estará resolviendo todas las dudas relacionadas a UCS, te recomendamos extender estas y otras dudas en el siguiente link: https://supportforums.cisco.com/es/discussion/13095521 

Peegunte al Experto
 
69
Visitas
0
ÚTIL
1
Respuestas
CrearPor favor para crear contenido