Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

file cvp-vm.5.2.3.404 sns

  Hi.

Im trying to instal the dms-vm from the ciscoet page,  the vm.5.2.3.427 is ok,but in the case of the 404.exe the install is ok but in the moment that i want to load this machine a error message appear. if the file is corrupt,where i can find the correct file?

other situation is this message about proxy server and the 443 port. the main addres appear in the browser but the isa server is blocking this page, what do you tthink about it?

thanks a lot.

Everyone's tags (1)
3 REPLIES
Cisco Employee

file cvp-vm.5.2.3.404 sns

Hi Carlos,

You must be aware that there are no officially supported version of DMS for vmware, so what you are trying to use is just for demo purposes, and therefore, more prone for errors. Furthermore, these versions are designed to be run on a VMware ESX server, not VMware player.

The bottom line is that, for support on these images, you should get in touch with whoever from your account team provided them to you.

As for the ISA server error, it's quite clear. It's blocking the connection because it's attempting to establish a SSL session over port 8443. You will need to change the configuration on your ISA server to allow this.

Regards

Daniel

New Member

file cvp-vm.5.2.3.404 sns

Hi Daniel.

Well finally i finished to install the VMachine, i had a error in the editing file host in drivers folder, the DMS works fine but no the SaS, something strange is that i can open the login page only with the google chrome browser, but not is possible with firefox and IE8, for my testing and demos is ok.

Now i can`t play videos in templates options i have been install the vlc plugin, this is activated in the pluging section of the chrome browser but it doesn`t work, any idea about where the problem is?

thanks.

Cisco Employee

file cvp-vm.5.2.3.404 sns

Hi Carlos,

I don't know what's going on exactly, but, as already mentioned earlier, this VMware version is not officially supported, so, the only thing I can recommend you is to test with the real appliance to see if you face the same kind of issues.

Regards

Daniel

885
Views
0
Helpful
3
Replies
CreatePlease login to create content