Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

High Risk on DMP 4400 and 4310 “OpenSSL MITM CVE-2014-0224”

I cannot find a patch to fix the problem - is there a fix or should I create a TAC case?

DMM version - 5.3.0

4310 and 4400 - version 5.4.1

61
Views
0
Helpful
0
Replies
CreatePlease to create content