Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Welcome to the Cisco Networking Professionals Ask the Expert conversation. This is an opportunity to discuss Networking professionals Connection features and functionality with Cisco expert Bob Short. Bob has been involved as a Moderator with Networking Professionals Connection since its beginning. His experience with the site and all of its features makes him a good resource to answer your questions. Feel free to post any questions relating to Network Professionals Connection. Remember to use the rating system to let Bob know if you’ve received an adequate response.

Bob might not be able to answer each question due to the volume expected during this event. Our moderators will post many of the unanswered questions in other discussion forums shortly after the event. This event lasts through March 14. Visit this forum often to view responses to your questions and the questions of other community members.

25 REPLIES
New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

How do I unsubscribe to a conversation once I get the response I’m looking for?

TIA

Bill

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Click Subscriptions link on top of the page, and uncheck the required.

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Thanks Sankar for helping out on this question.

Hi Bill,

You can find more detail on email subscriptions at http://forum.cisco.com/eforum/servlet/NetProf?page=subinfo

-Bob

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

How Do you create a HSI connection on XP Home

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hi Michael,

I'm not sure what you are referencing here but I am able to assist only with questions pertaining to this forum, Networking Professionals Connection. If you are seeking assistance with a particular product or service, your posting should be made in the appropriate forum for other forum members to answer. Thank you.

-Bob

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hi Bob.

can we also attach diagrams and docs in this forum with our discussions.

Thanks

Dinesh

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hi Dinesh,

We only support URL's in your postings and then only to non-commercial sites. If you have access to an external web server and can post these materials on this server, simply point to them from your posting. We currently support text only in the forum postings.

Adding diagrams and documents is a request that we are looking into. One concern is that this is a public forum and that level of detail may be better served with confidential support resources like Cisco's TAC or System Engineers. Remember this also when posting configuration files.

-Bob

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hello Bob,

I wanted to know, if the ratings can be transferred from one id to another id, provided, both the ids are owned by the same person.

Thanks

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hi Sankar,

We don't provide this functionality within the NetPro interface. Any special requests like this should be directed to np-support@external.cisco.com. Further questions about 'Resolving Technical Issues with the Site' see http://forums.cisco.com/eforum/servlet/NetProf?page=feedback Thank you.

-Bob

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hi, We have approximately 250 routers across the USA, and all these

routers were configured with no auto-summary (disabled). My question is,

what can cause the auto-summary to be enabled on the router configuration ?

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hello Hassan,

This topic of this discussion is centered around this forum, Cisco's Networking Professionals Connection. I can assist you with any questions related to this forum and how to use specific features. You should post your question in the forum most appropriate. I might suggest one of the infrastucture forums for this question. A shortcut to these forums is: http://www.cisco.com/discuss/infrastructure

-Bob

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

I dont see a reason, for this command to be enabled, other than, manually enabling it. What is the routing protocol you are running ? Can you shed more light on what problem you are facing?

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hi, We have approximately 250 routers across the USA, and all these

routers were configured with no auto-summary (disabled). My question is,

what can cause the auto-summary to be enabled on the router configuration ?

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Is Cisco willing to provide extra facilities to the best rated participaters of the forum? Examples:

a higher access-level on the cisco-site.

participation in beta test programs.

..

Another possibility could be to skip or move forward the obligation to renew one's current certification status. This can be defended by the fact that we invest quite some time in answering questions (thus unloading the TAC).

How about it?

Leo

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hi Leo,

You bring up some good suggestions on how to award your efforts which I will definitely forward to the Networking Professionals Connection management team.

Of course we are always open to your feedback and ideas by emailing us directly at np-admin@external.cisco.com. (http://forums.cisco.com/eforum/servlet/NetProf?page=feedback)

Also, take a moment to fill out our survey at http://forums.cisco.com/eforum/servlet/eComSurvey?mpage=yes&spotname=NetPro. This is a great way for you to provide feedback as well. Thank you.

-Bob

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hi , I have a Cisco 2600 router with 2 ethernet ports and would like to set this up as a QOS box . Now this I have done with CLI and QDM but now for enterprise deployments I need to do this with other routers aswell on QPM and QPM is just plainly confusing, Have you / anyone you know worked with QPM 3.0 and to what extent??

Thanx

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hello Jean,

This Ask-The-Expert discussion is centered around this forum, Cisco's Networking Professionals Connection. I can assist you with any questions related to this forum and how to use specific features. You should post this question in the forum most appropriate. I might suggest one of the infrastucture forums. A shortcut to these forums is: http://www.cisco.com/discuss/infrastructure

-Bob

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hi,

I installed new 3640 router to replace my 2610 router.I configured the new router same like old 2610.but i am facing some problem like,

1.When users are try to send large e-mail,it is getting timed out and not able to send e-mails and newtwork also seems to be very slow.

2.All our client servers are using this router has a default gateway.

please let me know what could be the problem.

Thanks

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hello Jean,

This Ask-The-Expert discussion is centered around this forum, Cisco's Networking Professionals Connection. I can assist you with any questions related to this forum and how to use specific features. You should post this question in the forum most appropriate. I might suggest one of the infrastucture forums. A shortcut to these forums is: http://www.cisco.com/discuss/infrastructure

-Bob

Bronze

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hi Bob, how long are the posts available for viewing since they were posted?

Is there a way for the resolved posts (based on area) to be compiled into a separate link?

I believe that by reviewing the resolved posts, new posts asking for the same information will be minimized.

Although I also think it would be quite difficult because of the titles given to the posts.

Thanks

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Hello Ariel,

We currently archive ALL older posts and they are all available via the search engine in the upper right hand corner of NetPro. We always encourage you to search and see if your question has already been answered/discussed. We've done a lot of work on the search engine to make this better and better. Also, take the time to check out the Advanced Search (http://forums.cisco.com/eforum/servlet/NetProf?page=advancedSearch) to help narrow your search.

Best Reagrds,

Bob Short

Bronze

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Thanks Bob, the Advanced Search will surely help. If there's a way to view

only the 'resolved' posts, although other points may have been added even the

issue was resolved, it will surely benefit those who are in need of immediate

answers. For instance, those who are in Asia, like me, sometimes we have

to wait for about 7 or 8 in the evening before we can see any reply to our posts.

Well, it's just my opinion. Thanks again.

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

I am the proud owner of a recently purchased 2507 router. This is a refurbished machine which I purchased without warranty. I try and connect to the router via hyperterminal but I am unable to. The green LED light is on and the fan is working. I exchanged the ethernet cable several times and am about to change the DB adapter. I was told there is a possiblity that the COM port on the router is disabled. I know the problem could be that I just purchased a piece of junk, but as a recent CCNA I refuse to believe it. If somebody wants to throw me a life line I would really appreciate it. Thanks Connie

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Connie,

I am sure you have checked this already but make sure your hyperterminal session is set up for 9600 baud. This is the speed most connections are made at. If this doesn't work, try connecting at each speed availble in the bits per second box (i.e. 2400, 4800, 9600 etc.). Sometimes someone may have changed the speed on the router.

Also ensure you data bits are set to 8, parity is none, stop bits 1, and flow control is Xon/Xoff.

Hope this helps.

New Member

Re: ASK THE EXPERT- NETWORK PROFFESIONALS CONNECTION Q&A

Thanks, I was actually able to work it out. Really appreciated the feedback.

30
Views
0
Helpful
25
Replies