Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Step-by-Step Configuration and Troubleshooting Best Practices for the NGFW, NGIPS and AMP Technologies A Visual Guide to the Cisco Firepower Threat Defense (FTD)
Community Member

ASA 5510 - Re-Boot issue

Hi folks,

I'm fairly new to this, but in doing configuring/testing of 5510s, I have an issue with just one unit. I'm bringing the SCL up to level 5 from either 0 or 2, then doing a config. for our customer, then running a test on all the connectivity. Once that is done, I then reload to factory defaults at which point this one unit fails to re-boot properly and I get the mssg.: Autoboot failed, rebooting. The unit then gets into a loop of cycling through this until I gave up and shut it down. Could it be a bad SSM Module, or is the mainboard messed up? Any thoughts might help me out come Monday when I go back to work... (General Dynamics C4 Systems). Thanks for any input.

2 REPLIES
Silver

Re: ASA 5510 - Re-Boot issue

Might be the faulty clock module slot in ASA 5510. Verify your hardware througly.

Cisco ASA 5500 Series Adaptive Security Appliances Troubleshoot and Alerts

http://cisco.com/en/US/products/ps6120/tsd_products_support_troubleshoot_and_alerts.html

Community Member

Re: ASA 5510 - Re-Boot issue

Thank You for the response. It may be that it was intermittent, as several attempts w/in an hour resulted in the same issue,but it was resolved at least through one test cycle on the following business day. I shall pass the info you posted here on to my colleagues. Once again, Thanks!

142
Views
0
Helpful
2
Replies
CreatePlease to create content