Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

ASA5510 - Couple issues.

I am new to Cisco products and have a couple of issues. I have installed two 5510's and in both places the internet is now EXTREMELY slow. A Cisco tech got into one of them and said that everything looked fine. I am hoping that someone here can help me out. I am also trying to open the sqlnet port, but the state cannot seem to get in. I don't even see his IP come in the log but he did confirm the IP that I gave him. Here is the config. Thanks in advance.

2 REPLIES
Green

Re: ASA5510 - Couple issues.

I would start by upgrading to at least v. 7.2.2.

Check your speed duplex on outside interface. Hardcode to 100 full if necessary.

Next your acl doesn't look right for sqlnet. I believe you want this...

access-list outsidein extended permit tcp host x.x.x.x host 192.168.4.29 eq sqlnet

New Member

Re: ASA5510 - Couple issues.

To upgrade from version 7.0(6) to 7.2 I have to first go to 7.1, correct? I am trying to figure out how to do that. The "upgrade software" is not an option under tools. I have downloaded all the updates and loaded them onto the unit. Is it a matter of just removing the asa706-k8.bin file? If I do that will the Cisco just pick up the next boot image or do I need to load asa711-k8.bin somehow?

268
Views
0
Helpful
2
Replies
CreatePlease login to create content