Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

cisco asa 5540 with SSM-4GE has "Interface Internal-Data1/0 "", is administratively down, line protocol is up"

 

hello everybody,

 

as in the title I have a doubt about a cisco asa 5540 with an SSM-4GE module.

when I issue the "show interface detail | b Internal-Data1/0" command, the output I got is that the interface is in administratively down state.

Is it normal this interface state?

reading this forum post

 

https://supportforums.cisco.com/document/50176/asa-4ge-ssm-card-optimization-traffic-flow

 

I found that the "Internal-Data1/0" interface is in "up, line protocol is up" state.

Does someone know if my interface state is normal or not?

If is not a normal state, How can I able to bring it in "up, protocol is up" state?

 

thank you very much

 

giorgio

 

 

  • Firewalling
Everyone's tags (1)
3 REPLIES
Cisco Employee

Hi,Are you currently using

Hi,

Are you currently using any of the 4 GE-SSM interfaces ? If not , it should be normal and you can use one of the interface to bring this State UP.

Thanks and Regards,

Vibhor Amrodia

New Member

 Hi Vibhor, thank you for the

 

Hi Vibhor,

 

thank you for the answer.

I use all the interfaces on the SSM-4GE!

as soon as possible I post the entire output of "show interface detail" and " show version" commands

 

thank you 

 

giorgio

New Member

 Hi Vibhor, in attachment

 

Hi Vibhor,

 

in attachment what I promise...

giorgio

267
Views
0
Helpful
3
Replies
This widget could not be displayed.