Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

License needed to upgrade ASA 5510 to Security context

 

Hi Everyone,

 

We have ASA 5510 with base license.

I need to have 2 security context on it currently it has this option disabled.

Need to know which License i should buy for this?

 

Regards

Mahesh

1 ACCEPTED SOLUTION

Accepted Solutions

hi mahesh,you can avail the

hi mahesh,

you can avail the security plus license for your 5510.

it comes with 2 security context by default.

http://www.cisco.com/c/en/us/td/docs/security/asa/asa90/configuration/guide/asa_90_cli_config/ha_contexts.html#pgfId-1188797

4 REPLIES

hi mahesh,you can avail the

hi mahesh,

you can avail the security plus license for your 5510.

it comes with 2 security context by default.

http://www.cisco.com/c/en/us/td/docs/security/asa/asa90/configuration/guide/asa_90_cli_config/ha_contexts.html#pgfId-1188797

New Member

 Hi John, I want to mark this

 

Hi John,

 

I want to mark this as correct answer but i do not see  tab for correct answer.

Regards

MAhesh

New Member

 Many thanksMAhesh

 

Many thanks

MAhesh

New Member

 Many thanks john.

 

Many thanks john.

156
Views
0
Helpful
4
Replies