Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

PDM 3.0(4) and Java6 Issues

What is the latest PDM that can be used to fix this known issue? I'm currently running:

Cisco PIX Firewall Version 6.3(5)

Cisco PIX Device Manager Version 3.0(4)

2 REPLIES

Re: PDM 3.0(4) and Java6 Issues

pdm 3.0.4 is the latest version in the 6.3.5 train.. what type of java issues do you have? unable to load pmd?

New Member

Re: PDM 3.0(4) and Java6 Issues

I actually fixed the problem by rolling back to an earlier Java release. THanks.

148
Views
0
Helpful
2
Replies