Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

problem with downgrade from 7.2 faiover unit to 6.3

i have downgrade the ios version on pix 525 from 7.2(1) to ios version 6.3(2),but now i have found problem with the failover unit that is when i configure the failover for redundency it shows the message that there is no license for failover,plz guide how to handle this situation.

reply me at murad.khan@dwp.com.pk

1 REPLY

Re: problem with downgrade from 7.2 faiover unit to 6.3

You may need license key for the failover feature.

Refer to this link

http://www.cisco.com/en/US/partner/products/hw/vpndevc/ps2030/products_data_sheet09186a00800b0d85.html

Obtain Activation Keys and Additional Licensing Information: http://www.cisco.com/go/license

Hope this helps

Jorge

108
Views
4
Helpful
1
Replies