cancelar
Mostrar resultados para 
Pesquisar em vez de 
Queria dizer: 
Comunicados
Bem-vindo à Comunidade de Suporte da Cisco, gostaríamos de ter seus comentários.
Community Member

Router 3900 Travando

Senhores, 


Mais uma vez recorro a expertise dos colaboradores deste fórum para resolver um problema misterioso que vem ocorrendo em minha rede. A aproximadamente 1 semana atrás realizei a substituição do SW CORE de um 3560 para um 6500 que estava stand-alone no datacenter(não sei por que), enfim, por coincidência ou não após a substituição os roteadores 3900 começaram a travar, e de tal forma que só com um reset físico ele volta.

A o verificar os gráficos de trafego, memoria e cpu, não encontrei nenhuma anomalia que possa estar causando esse travamento. O uso da CPU dos routers não passa de 20% e a memória se manteve estável. Nos logs do sistema não aparece nenhum conflito nenhum erro apenas a queda dos neigbords e das interfaces MU.

A questão que os analistas da operadora me passaram é que está ocorrendo alguma incompatibilidade entre os equipamentos, só que,no meu ponto de vista isso é praticamente impossível de acontecer, pois são dois equipamentos do mesmo fabricante.

Gostaria de saber se alguém do fórum já passou por situação parecida ou tenha alguma ideia do que possa causar esse travamento?


Obrigado pela atenção!

1 RESPOSTA
Cisco Employee

Boa noite Roger, Depois da

Boa noite Roger,

 

Depois da substituição dos switches teve algum aumento no tráfego da rede, sendo mais específico nas portas que conectam neste roteador?

Como esta a temperatura do local onde está o roteador?

Voce poderia enviar um show tech deste equipamento?

 

Att,

Rafael Lima

58
Apresentações
0
Útil
1
Respostas
CriarFaça o para criar o conteúdo