Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Error on --- Cisco WiSM version 6.0.188.0

Hi team

6500 chassis has a WiSM module installed with running version 6.0.188.0. We are facing problem with the WLC when running access-points with H-Reap.

Local switching at remote site is not happening. When WAN link is down, existing users registered are not able to ping each other & also their local server.

Even the Local switching option under H-REAP is configured.

Please suggest for

How to check the bugs related to WiSM with the running version 6.0.188.0 using bug tool kit?

Please find attached are logs for the same

172
Views
0
Helpful
0
Replies
CreatePlease to create content