Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Unable to Access WiSM on 7613

Hi All, I have configured WiSM on 7613. Everything is working fine. I can access controller, Show WiSM status is Oper-UP but when I try to access this WiSM from MSFC I mean reverse telnet to it..it doesnt go through. I dont understand what is the problem. I followed step by step procedure according to cisco doc. I have two 7613 & i have created one service vlan 200 with ip 192.168.42.x & on vlan 200 (Service VLAN) interface I am running HSRP. Everything is working fine except reverse telnet to WiSM...some days back I configured WiSM on 6500 with same setup & i faced the same issue..not resolved..finding solution...Can any one tell me what is the best configuration for WiSm if you have two WiSM in each 6500 or 7600 box. Do I need to create different Service Vlan for both the BOX or one common vlan will do..

Please help.

Thanks

1 REPLY

Re: Unable to Access WiSM on 7613

Best practice here, is to have a different non-routed service VLAN for each chassis. If you have two WiSM in the same chassis they can be in the same subnet. If you have two WiSM in different chassis, you should have different service VLAN for each.

HTH, Steve ------------------------------------------------------------------------------------------------ Please remember to rate useful posts, and mark questions as answered
212
Views
0
Helpful
1
Replies
CreatePlease to create content