Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Step-by-Step Configuration and Troubleshooting Best Practices for the NGFW, NGIPS and AMP Technologies A Visual Guide to the Cisco Firepower Threat Defense (FTD)
Community Member

Auto Sensor Updates CSM 3.2 for IDSM-2 for version ( 6.1)

Good day,

When retrieving auto updates via CSM 3.2, true Cisco.com....not geting 6.1 updates ??

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: Auto Sensor Updates CSM 3.2 for IDSM-2 for version ( 6.1)

The latest released versions of CSM do not yet support IPS version 6.1.

You will need to stay with IPS version 6.0 if you want your sensors managed by CSM.

2 REPLIES
Cisco Employee

Re: Auto Sensor Updates CSM 3.2 for IDSM-2 for version ( 6.1)

The latest released versions of CSM do not yet support IPS version 6.1.

You will need to stay with IPS version 6.0 if you want your sensors managed by CSM.

Community Member

Re: Auto Sensor Updates CSM 3.2 for IDSM-2 for version ( 6.1)

Any idea when this will be supported?

161
Views
0
Helpful
2
Replies
CreatePlease to create content