Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

cisco ips 4200 - errsystemerror-ct-sensorapp.443 not responding

Hi team,

Does anyone have come across the below error while accessing the cisco ips 4200 running with 7.0 version. The Gui closes automatically after this message.

errsystemerror-ct-sensorapp.443 not responding, clientpipe failed.

regards()

3 REPLIES
Bronze

cisco ips 4200 - errsystemerror-ct-sensorapp.443 not responding

Is the IPS sensor responding correctly when you access via CLI ?

Is the sensor under heavy traffic load ?

Thanks & Regards,

Sawan Gupta

Thanks & Regards, Sawan Gupta
New Member

cisco ips 4200 - errsystemerror-ct-sensorapp.443 not responding

Problem resolved by rebooting the device.. It is documented in cisco.

http://www.cisco.com/en/US/products/hw/vpndevc/ps4077/products_qanda_item09186a008025c533.shtml

When I attempt to log in to IPS, I receive this error message:

errSystemError-ct-sensorAPP.450 not responding, clientpipe failed

. How can I resolve this error?

A. In order to resolve this error, use the reset command in order to reboot the IPS.

Rate of this was helpful...

Bronze

cisco ips 4200 - errsystemerror-ct-sensorapp.443 not responding

Do take a show-tech and send it to Cisco TAC for analysis. There maybe a bug. Logs will help us fixing the issue in a upcoming release.

Regards,

Sawan Gupta

Thanks & Regards, Sawan Gupta
959
Views
0
Helpful
3
Replies