Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

IME Notifications are not working

Hi, i have problem with IME 7.2.1, notifcations are not sent to my email.

IME is installed in windows 7 (32 bit) i have configured email notifications and email reports.

I am receiving reports dialy, but notifications i am not getting, i have checked the logs

client-log.txt, console.txt, service-log.txt, system.log which one i should look at to check the problem ???

thanks

2 REPLIES
New Member

IME Notifications are not working

Hellllllllllllllllllllllooooooooooooooo    

Any body to help ??????

New Member

IME Notifications are not working

I had a similar issue with IME but it was an earlier verison (7.0.0). I had the same type of symptoms. Test notifications would work but the actual real notifications would not.

For me, it was that my anti-virus scanner (mcafee) was blocking email notifications on the IME machine. I had to tell the anti-virus to exclude two certain processes for IME and allow them to send emails.

They are ime.exe and IMEJava.exe. This problem haunted me for months because I already had ime.exe excluded but not IMEJava.exe. Cisco support had no clue on this and were no help. I finally double checked the logs in macfee and saw that IMEJava.exe was also being blocked.

Not sure this is your issue but the symptoms seem very similar. Good luck.

Jason

426
Views
0
Helpful
2
Replies
CreatePlease login to create content