Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

IME support or not ?

I have IDS hardware platform IDS-4250-SX,

but it run application IPS Version 6.0(5)E3. This IME support or not?

Thank you.

1 REPLY
New Member

Re: IME support or not ?

Starting from version of IME 6.1 you can add Cisco IPS 5.0 and later sensors. Except of new functionality like health monitoring console, dashboards which are supported starting from IPS version 6.1 and later.

See the read-me file for more detailed information: http://www.cisco.com/cgi-bin/tablebuild.pl/ips-ime

139
Views
0
Helpful
1
Replies