Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

kernel version issue

hi,

I'm installing CSA agent on a Linux server and the install tells me, that the kernel version is too high! Which versions are supported yet and what version support is expected? What can I do?

Thx

1 REPLY
Anonymous
N/A

Re: kernel version issue

To run the Cisco Security Agent on your Linux systems, the OS requirement is as follows : RedHat Enterprise Linux 3.0 WS, ES, or AS.

http://www.cisco.com/univercd/cc/td/doc/product/vpn/ciscosec/csa/45/45usr/appexa.htm#wp962101

137
Views
0
Helpful
1
Replies
CreatePlease to create content