Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Problem with IPS-sig-S224

I'm experiencing an issue updating my IDSM-2's. I'm currently at 5.1(1p1)S223.0V1.0, I tried applying the latest signatures (S224), but failed and got the following message:

"Exception during sensor reimaging: Timed out while waiting for sensor to come up for SENSOR. Erorr(s) encountered during sensor update, this sensor update is aborted"

I tried it again on another sensor and got the same result. In both cases, the sensors became unresponsive and couldn't even reboot them from IPS MC, IDM, CLI.

Is anyone else having issues with the latest S224.

  • Intrusion Prevention Systems/IDS
1 REPLY
New Member

Re: Problem with IPS-sig-S224

Same or simular problem with S224 for 5.1d on IPS 4240. I can see package update script running on a sensor, it will never quit. Sensor reboot from shell helps, sensor reports 224 after reboot and working normally.

118
Views
0
Helpful
1
Replies