Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

VMS MC 2.0 to support both IDS versions 4.x and 5.x

Please advise what are the requirements to allow VMS MC 2.0 to support both versions of IDS signatures.

We have a few devices on IDS-sig-4.1-5-S196 and some on IPS-K9-sp-5.0-4.

TIA,

Simone.

1 REPLY
New Member

Re: VMS MC 2.0 to support both IDS versions 4.x and 5.x

You should upgrade to the current product supporting IPS 5.0 (also handles 4.x), VMS 2.3 which includes IPS MC 2.1.

131
Views
0
Helpful
1
Replies
CreatePlease login to create content