キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 
告知
シスコ サポート コミュニティへようこそ!あなたの ご意見 をお聞かせください。
New Member

CUCM 8.5 (8.5.1.14900-5)でCSCte19629のエラーが出続ける

掲題の件、当方使用のバージョンは既に修正が盛り込まれているバージョンという認識ですが、依然としてCSCte19629(Excessive mixer calls)のエラーが出続けていますが、何故でしょうか。

宜しくお願い致します。

以上

1 件の受理された解決策

受理された解決策
Cisco Employee

CUCM 8.5 (8.5.1.14900-5)でCSCte19629のエラーが出続ける

ご認識の通り、CSCte19629の修正は8.5.1.14900-5に含まれているはずです。

今回は8.6 / 9.0に修正されているCSCtx30044かもしれませんが、確認するには

エラー発生時前後のトレース(下記)が必要です。

- Cisco CallManager (Detailed)

- Cisco IP Voice Media Streaming App (Detailed)

- Cisco RIS Data Collector PerfMonLog

- Event Viewer - Application Log

大変恐縮ですが、今回はログ解析が必要となるため、TAC SRを作成していただけますでしょうか。

よろしくお願い致します。

3 件の返信
Cisco Employee

CUCM 8.5 (8.5.1.14900-5)でCSCte19629のエラーが出続ける

ご認識の通り、CSCte19629の修正は8.5.1.14900-5に含まれているはずです。

今回は8.6 / 9.0に修正されているCSCtx30044かもしれませんが、確認するには

エラー発生時前後のトレース(下記)が必要です。

- Cisco CallManager (Detailed)

- Cisco IP Voice Media Streaming App (Detailed)

- Cisco RIS Data Collector PerfMonLog

- Event Viewer - Application Log

大変恐縮ですが、今回はログ解析が必要となるため、TAC SRを作成していただけますでしょうか。

よろしくお願い致します。

New Member

CUCM 8.5 (8.5.1.14900-5)でCSCte19629のエラーが出続ける

Timothy 様、

詳しい返信を戴き誠に有難うございます。

TAC SRを起票、とさせて頂きたいのですが、生憎現在所有しているCUCMのソースデータが以前取り引きしていたResellerに無理を言ってDistributor経由でU.S.より取り寄せて頂いて購入したCM8.5-K9-LABになり、そのPAK番号を使ってアップグレードインストールした物が今回質問させて頂いているバージョンになりますので、現在手持ちの物も含めてSRを起票して問い合わせを行える製品版のCUCMの保守を有しておりません。また、8.6/9.0での修正となればどちらにしても現在の状態では対応不可能とも思われます。

現状のLAB版のCUCMでもある程度期待した動作は確認出来ていますので、以後は取り扱いパートナーの選定をした上で製品版のCUCMの購入が出来ないかを検討するつもりです。

ひとまずは今回のご回答を有難うございます。

宜しくお願い致します。

以上

New Member

CUCM 8.5 (8.5.1.14900-5)でCSCte19629のエラーが出続ける

その後何か対策が無いかと模索していましたが、試験的に貴社ダウンロードサイトにアップロードされている

8.6(2a)SU1を先週末に適用し、現在まで様子を見ていましたが、結論から言うとこの適用によって事象は

解消されたようです。

もしかしたら先にご案内頂いたCSCtx30044の事象だったのかもしれませんが、貴社Bug Toolkitで検索すると

『proprietary information』とのことで、詳細な情報は保守契約が無いと開示して頂けない様?且つ今回は

取り敢えず事象の解消が優先でしたので、原因追及はせずに解決済みとさせて頂きます。

宜しくお願い致します。

以上

944
閲覧回数
0
いいね!
3
返信