シスコサポートコミュニティ
キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 
告知
シスコ サポート コミュニティへようこそ!あなたの ご意見 をお聞かせください。
New Member

OpenSSLの脆弱性(CVE-2016-2177、CVE-2016-6303等)について

CUCMとUnityConnectionについてお聞きします。

以下のURLにOpenSSLの脆弱性(CVE-2016-2177、CVE-2016-6303等)が公開されております。
https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160927-openssl
CUCMは12.x系で影響があり、まだ修正されていないと記載がございます。
11.x系以前(10.x、9.x、8.x等)での影響について記述が分からなくなっています。
10/20に更新される予定の様ですが、内容は更新されていない様です。
CUCM、UnityConnectionのバージョンによる、影響の有無を教えて頂けないでしょうか。
(CUCM:X.x~X.xは影響あり、他は無し、等)

※UnityConnectionについては内容自体が閲覧不可の状態です。
 影響はあるという事だと思いますが、詳細が不明です。
1 件の返信
New Member

UnityConnectionは内容が閲覧可能になりました

UnityConnectionは内容が閲覧可能になりましたが、
やはり12.0で影響がある、というだけであり、詳細なバージョンは記載されていない様です。

CUCMとUnityConnectionについてはまだ調査中、という事でしょうか。

174
閲覧回数
0
いいね!
1
返信
作成コンテンツを作成するには してください