Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Backup Problem in CUCM V8.6.2.23900-10

Dears,

Kindly note that i have a problem with the backup of our CUCM, our CUCM Version is 8.6.2.23900-10 and actually this probelm appeared after a minor upgrade from 8.6(2a)SU2 to 8.6(2a)SU3.

The backup always fails at TFTP component, log file attached

Regards,

1 REPLY
Purple

Backup Problem in CUCM V8.6.2.23900-10

Hi,

You can refer the link

https://supportforums.cisco.com/thread/2215302

regds,

aman

151
Views
0
Helpful
1
Replies
CreatePlease to create content