Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Attention: The Community will be in read-only mode on 12/14/2017 from 12:00 am pacific to 11:30 am.

During this time you will only be able to see content. Other interactions such as posting, replying to questions, or marking content as helpful will be disabled for few hours.

We apologize for the inconvenience while we perform important updates to the Community.

New Member

Callmanager 5.X Taps

Does anyone have or plans to use callmanager 5.X and TAPS.. DOes IPCC have to be 4.5?

2 REPLIES
Hall of Fame Super Silver

Re: Callmanager 5.X Taps

Correct, so obviously this presents an issue if you dont have IPCC as you need additional Windows server to load the CRS (extended services) engine.

Chris

Re: Callmanager 5.X Taps

4.5 is the only version that works with CCM 5.0. So I would believe thats the only version that you can use with TAPS.

HTh

Sankar.

171
Views
0
Helpful
2
Replies
CreatePlease to create content