Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Cannot login to CME (admin_user.html)

I've got a basic/noob question - I upgraded my 2851 to the latest IOS - it and the CUE web gui works fine. I just can't get into the cme web gui for the life of me (admin_user.html) - won't accept creds. Also tried installing CME 7.1.0.1 (cme-full-7.1.0.1.tar) with no luck.

Did all this:

http path flash:/GUI

ip http server

ip http authentication local

telephone-service

web admin system name <name> secret 0 <pass>

dn-webedit

time-webedit

Tried adding other users such as customer, etc. - can't login. Any help appreciated! My config is below:

Using 24263 out of 245752 bytes

!

! Last configuration change at 19:44:54 pdt Wed Aug 7 2013

! NVRAM config last updated at 19:45:27 pdt Wed Aug 7 2013

! NVRAM config last updated at 19:45:27 pdt Wed Aug 7 2013

version 15.1

service timestamps debug datetime msec

service timestamps log datetime msec

no service password-encryption

!

hostname

!

boot-start-marker

boot system flash:c2800nm-ipvoicek9-mz.151-4.M6.bin

boot-end-marker

!

!

logging buffered 99999

no logging console

no logging monitor

enable secret 4

enable password 2

!

aaa new-model

!

!

!

!

!

!

!

aaa session-id common

clock timezone pst -8 0

clock summer-time pdt recurring

clock calendar-valid

!

dot11 syslog

ip source-route

!

!

ip cef

!

ip dhcp database RAA_POOL1

no ip dhcp use vrf connected

no ip dhcp conflict logging

ip dhcp excluded-address 10.1.200.1 10.1.200.20

ip dhcp excluded-address 10.1.10.1 10.1.10.100

!

ip dhcp pool DATA_SCOPE

network 10.1.10.0 255.255.255.0

default-router 10.1.10.1

dns-server 75.75.75.75 75.75.76.76

!

ip dhcp pool VOICE_SCOPE

network 10.1.200.0 255.255.255.0

default-router 10.1.200.1

option 150 ip 10.1.200.1

dns-server 10.1.10.1

!

!

no ip domain lookup

ip host cme.raa.org 10.1.10.1

no ipv6 cef

multilink bundle-name authenticated

!

!

!

!

!

!

!

voice service voip

allow-connections h323 to h323

allow-connections h323 to sip

allow-connections sip to h323

allow-connections sip to sip

no supplementary-service sip moved-temporarily

no supplementary-service sip refer

modem passthrough nse codec g711ulaw

!

!

!

!

voice translation-rule 10

rule 1 /^9\(..........\)$/ /+1\1/

rule 2 /^9\(.......\)$/ /+1707\1/

rule 3 /^9\(...........\)$/ /+\1/

!

voice translation-rule 11

rule 1 /^..707\(.*\)/ /\1/

!

voice translation-rule 12

rule 1 /4400/ /17075451845/

rule 2 /.*/ /17075426414/

!

!

voice translation-profile indnis

translate called 11

!

voice translation-profile outdnis

translate calling 12

translate called 10

!

!

voice-card 0

!

crypto pki token default removal timeout 0

!

crypto pki trustpoint TP-self-signed-1601630435

enrollment selfsigned

subject-name cn=IOS-Self-Signed-Certificate-1601630435

revocation-check none

rsakeypair TP-self-signed-1601630435

!

!

crypto pki certificate chain TP-self-signed-1601630435

certificate self-signed 01 nvram:IOS-Self-Sig#4.cer

!

!

license udi pid CISCO2851 sn FHK0850F1TV

archive

log config

  hidekeys

username Administrator secret 5

!

!

!

!

!

!

!

interface GigabitEthernet0/0

description TRUNK LINK TO 3560 CORE SWITCH FOR VOICE TRAFFIC

no ip address

duplex auto

speed auto

!

interface GigabitEthernet0/0.1

description ADMIN INTERFACE

encapsulation dot1Q 1 native

ip address 10.1.1.1 255.255.255.0

!

interface GigabitEthernet0/0.10

description ROUTER INTERFACE FOR DATA VLAN

encapsulation dot1Q 10

ip address 10.1.10.1 255.255.255.0

ip nat inside

ip virtual-reassembly in

!

interface GigabitEthernet0/0.200

description ROUTER INTERFACE FOR VOICE VLAN

encapsulation dot1Q 200

ip address 10.1.200.1 255.255.255.0

!

interface GigabitEthernet0/1

ip address 192.168.0.2 255.255.255.0

ip nat outside

ip virtual-reassembly in

duplex auto

speed auto

!

interface Service-Engine1/0

ip unnumbered GigabitEthernet0/0.200

service-module ip address 10.1.200.2 255.255.255.0

service-module ip default-gateway 10.1.200.1

!

router rip

version 2

network 192.168.0.0

!

ip forward-protocol nd

!

ip http server

ip http authentication local

no ip http secure-server

ip http path flash:/gui

!

ip dns server

ip dns primary raa.org soa ns1.raa.org mb1.raa.org 21600 900 7776000 86400

ip nat inside source list 1 interface GigabitEthernet0/1 overload

ip route 0.0.0.0 0.0.0.0 72.244.50.249

ip route 0.0.0.0 0.0.0.0 192.168.0.1

ip route 10.0.16.0 255.255.255.0 10.0.200.2

ip route 10.0.18.0 255.255.255.0 10.0.200.2

ip route 10.1.200.1 255.255.255.255 Service-Engine1/0

ip route 10.1.200.2 255.255.255.255 Service-Engine1/0

!

no logging trap

access-list 1 permit 10.1.10.0 0.0.0.255

!

snmp-server community prtg RO

snmp-server host 10.0.0.254 prtg

!

tftp-server flash:CP7912080001SCCP051117A.sbin

tftp-server flash:P00405000700.bin

tftp-server flash:ATA030100SCCP040211A.zup

tftp-server flash:P00405000700.sbn

tftp-server flash:P00503010100.bin

tftp-server flash:P00308000400.bin

tftp-server flash:P00308000400.loads

tftp-server flash:P00308000400.sb2

tftp-server flash:P00308000400.sbn

tftp-server flash:DistinctiveRingList.xml

tftp-server flash:RingList.xml

tftp-server flash:Analog1.raw

tftp-server flash:Analog2.raw

tftp-server flash:Bass.raw

tftp-server flash:Chime.raw

tftp-server flash:Classic1.raw

tftp-server flash:Classic2.raw

tftp-server flash:MusicBox.raw

tftp-server flash:Piano1.raw

tftp-server flash:Piano2.raw

tftp-server S00105000200.sbn

!

!

!

control-plane

!

!

voice-port 0/0/0

station-id name Outside Line 1

station-id number 0000000

!

voice-port 0/0/1

station-id name Outside Line 2

station-id number 0000000

!

voice-port 0/0/2

station-id name Outside Line 3

station-id number 5457264

!

voice-port 0/0/3

station-id name Outside Line 4

station-id number 5457268

!

!

!

mgcp profile default

!

!

dspfarm profile 1 conference

shutdown

!

dial-peer voice 1 voip

description **cue voicemail pilot number **

preference 7

destination-pattern 1001

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 2 voip

description ** cue auto attendant number **

destination-pattern 1000

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 1003 voip

description ** cue direct dial auto attendant **

destination-pattern 1003

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 1050 voip

description ** Greeting Management **

destination-pattern 1050

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 5 voip

destination-pattern 5

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 1005 voip

description ** Cue test auto attendant number **

destination-pattern 1006

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 1002 voip

description ** Cue test auto attendant number **

destination-pattern 1002

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 100 pots

preference 1

destination-pattern 9T

port 0/0/0

!

dial-peer voice 101 pots

preference 2

destination-pattern 9T

port 0/0/1

!

dial-peer voice 102 pots

preference 3

destination-pattern 9T

port 0/0/2

!

dial-peer voice 103 pots

preference 4

destination-pattern 9T

port 0/0/3

!

dial-peer voice 1000 voip

description Automated Attendant

!

!

!

telephony-service

max-ephones 96

max-dn 192

ip source-address 10.1.200.1 port 2000

timeouts interdigit 5

system message

url services http://10.1.200.2/voiceview/common/login.do

url authentication http://10.1.200.2/voiceview/authentication/authenticate.do

cnf-file location flash:

load 7914 S00105000200

load 7906 SCCP11.8-4-2S.loads

load 7911 SCCP11.8-4-2S.loads

load 7912 CP7912080001SCCP051117A.sbin

load 7921 CP7921G-1.2.1

load 7925 CP7925G-1.3.1

load 7931 SCCP31.8-4-2S.loads

load 7937 apps37sccp.1-2-1-0.bin

load 7960-7940 P00308000400

load 7941 SCCP41.8-4-2S.loads

load 7942 SCCP42.8-4-2S.loads

load 7945 SCCP45.8-4-2S.loads

load 7961 SCCP41.8-4-2S.loads

load 7962 SCCP42.8-4-2S.loads

load 7965 SCCP45.8-4-2S.loads

load 7970 SCCP70.8-4-2S.loads

load 7971 SCCP70.8-4-2S.loads

load 7975 SCCP75.8-4-2S.loads

load ata ATA030100SCCP040211A.zup

time-zone 5

voicemail 1001

max-conferences 8 gain -6

moh music-on-hold.au

web admin system name administrator secret 5

dn-webedit

time-webedit

transfer-system full-consult

secondary-dialtone 9

after-hours block pattern 2 91976 7-24

after-hours block pattern 3 91900 7-24

night-service code *2222

night-service weekday 00:00 23:59

night-service day Sun 00:00 23:59

night-service day Sat 00:00 23:59

night-service date Dec 26 00:00 23:59

night-service date Jan 2 00:00 23:59

night-service date Dec 25 00:00 23:59

night-service date Jan 1 00:00 23:59

directory last-name-first

create cnf-files version-stamp 7960 Aug 07 2013 19:39:36

!

!

ephone-template  1

!

!

ephone-dn  1  dual-line

number 4302

label Don Bisio - 4302

description 4302

name Don Bisio

call-forward busy 1001

call-forward noan 1001 timeout 20

hold-alert 30 originator

!

<snip>

!

ephone-hunt 2 sequential

pilot 0

list 3000, 3001, 3002, 3003

final 3006

timeout 6, 6, 6, 6

!

!

!

!

line con 0

line aux 0

line 66

no activation-character

no exec

transport preferred none

transport input all

transport output all

line vty 0

privilege level 15

password

transport input telnet ssh

line vty 1 4

privilege level 15

password

CONFIG (Version=8.6)

=====================

Version 8.6

Max phoneload sccp version 17

Max dspfarm sccp version 18

Cisco Unified Communications Manager Express

For on-line documentation please see:

http://www.cisco.com/en/US/products/sw/voicesw/ps4625/tsd_products_support_series_home.html

protocol mode default

ip source-address 10.1.200.1 port 2000

ip qos dscp:

ef (the MS 6 bits, 46, in ToS, 0xB8) for media

cs3 (the MS 6 bits, 24, in ToS, 0x60) for signal

af41 (the MS 6 bits, 34, in ToS, 0x88) for video

default (the MS 6 bits, 0, in ToS, 0x0) for serviceservice directed-pickup

load 7914 S00105000200

load 7906 SCCP11.8-4-2S

load 7911 SCCP11.8-4-2S

load 7912 CP7912080001SCCP051117A.sbin

load 7921 CP7921G-1.2.1

load 7925 CP7925G-1.3.1

load 7931 SCCP31.8-4-2S

load 7937 apps37sccp.1-2-1-0

load 7960-7940 P00308000400

load 7941 SCCP41.8-4-2S

load 7942 SCCP42.8-4-2S

load 7945 SCCP45.8-4-2S

load 7961 SCCP41.8-4-2S

load 7962 SCCP42.8-4-2S

load 7965 SCCP45.8-4-2S

load 7970 SCCP70.8-4-2S

load 7971 SCCP70.8-4-2S

load 7975 SCCP75.8-4-2S

load ata ATA030100SCCP040211A.zup

max-ephones 96

max-dn 192

max-conferences 8 gain -6

dspfarm units 0

dspfarm transcode sessions 0

conference software

privacy

no privacy-on-hold

hunt-group report delay 1 hours

Number of hunt-group configured: 2

hunt-group logout DND

max-redirect 10

voicemail 1001

cnf-file location: flash:

cnf-file option: PER-PHONE-TYPE

network-locale[0] US   (This is the default network locale for this box)

network-locale[1] US

network-locale[2] US

network-locale[3] US

network-locale[4] US

user-locale[0] US    (This is the default user locale for this box)

user-locale[1] US

user-locale[2] US

user-locale[3] US

user-locale[4] US

srst mode auto-provision is OFF

srst ephone template is 0

srst dn template is 0

srst dn line-mode single

moh music-on-hold.au

time-format 12

date-format mm-dd-yy

timezone 5 Pacific Standard/Daylight Time

secondary-dialtone 9

url services http://10.1.200.2/voiceview/common/login.do

url authentication http://10.1.200.2/voiceview/authentication/authenticate.do

no transfer-pattern is configured, transfer is restricted to local SCCP phones only.

after-hours block pattern 2 91976 7-24

after-hours block pattern 3 91900 7-24

night-service code *2222

night-service date Dec 26 00:00 23:59

night-service date Jan 2 00:00 23:59

night-service date Dec 25 00:00 23:59

night-service date Jan 1 00:00 23:59

night-service day Sun 00:00 23:59

night-service day Mon 00:00 23:59

night-service day Tue 00:00 23:59

night-service day Wed 00:00 23:59

night-service day Thu 00:00 23:59

night-service day Fri 00:00 23:59

night-service day Sat 00:00 23:59

night-service weekday 00:00 23:59

keepalive 30 auxiliary 30

timeout interdigit 5

timeout busy 10

timeout ringing 180

timeout transfer-recall 0

timeout ringin-callerid 8

timeout night-service-bell 12

caller-id name-only: enable

system message

web admin system name secret 5

web admin customer name Customer

edit DN through Web:  enabled.

edit TIME through web:  enabled.

background save interval 10 minutes

Log (table parameters):

     max-size: 150

     retain-timer: 15

create cnf-files version-stamp 7960 Aug 08 2013 11:29:50

transfer-system full-consult

transfer-digit-collect new-call

local directory service: enabled.

Extension-assigner tag-type ephone-tag.

  • IP Telephony
13 REPLIES

Cannot login to CME (admin_user.html)

Your Web admin system name secret 5  command does not have the encrypted text did you remove it or how exactly did you type this command

Can you post show flash and show run as two text files...

New Member

Cannot login to CME (admin_user.html)

Yes I did delete passwords from the post.

Show flash:

-#- --length-- -----date/time------ path

1            0 Aug 8 2013 04:29:34 -07:00 ITS

2          101 Aug 7 2013 19:39:18 -07:00 ITS/SEPDEFAULT.cnf

3        19750 Aug 7 2013 19:47:58 -07:00 ITS/united_states_7960-dictionary.xml

4         8777 Aug 7 2013 19:47:58 -07:00 ITS/united_states_7960-font.xml

5         1313 Aug 7 2013 19:47:58 -07:00 ITS/united_states_7960-kate.xml

6          903 Aug 7 2013 19:47:58 -07:00 ITS/united_states_7960-tones.xml

7         2740 Aug 7 2013 19:48:00 -07:00 ITS/united_states_SCCP-dictionary.xml

8            0 Aug 8 2013 04:29:38 -07:00 ITS/VRF1

9          426 Aug 7 2013 19:39:44 -07:00 ITS/VRF1/ATADefault.cnf.xml

10        3525 Aug 7 2013 19:39:10 -07:00 ITS/VRF1/XMLDefault.cnf.xml

11        1316 Aug 7 2013 19:39:48 -07:00 ITS/VRF1/XMLDefault6901.cnf.xml

12        1316 Aug 7 2013 19:39:48 -07:00 ITS/VRF1/XMLDefault6911.cnf.xml

13        1409 Aug 7 2013 19:39:46 -07:00 ITS/VRF1/XMLDefault6921.cnf.xml

14        1409 Aug 7 2013 19:39:46 -07:00 ITS/VRF1/XMLDefault6941.cnf.xml

15        1409 Aug 7 2013 19:39:46 -07:00 ITS/VRF1/XMLDefault6961.cnf.xml

16         515 Aug 7 2013 19:39:18 -07:00 ITS/VRF1/XMLDefault7902.cnf.xml

17        1022 Aug 7 2013 19:39:18 -07:00 ITS/VRF1/XMLDefault7905.cnf.xml

18        1329 Aug 7 2013 19:37:28 -07:00 ITS/VRF1/XMLDefault7906.cnf.xml

19         601 Aug 7 2013 19:39:20 -07:00 ITS/VRF1/XMLDefault7910.cnf.xml

20        1329 Aug 7 2013 19:37:40 -07:00 ITS/VRF1/XMLDefault7911.cnf.xml

21        1050 Aug 7 2013 19:39:20 -07:00 ITS/VRF1/XMLDefault7912.cnf.xml

22        1022 Aug 7 2013 19:39:20 -07:00 ITS/VRF1/XMLDefault7920.cnf.xml

23        1255 Aug 7 2013 19:39:04 -07:00 ITS/VRF1/XMLDefault7921.cnf.xml

24        1291 Aug 7 2013 19:39:10 -07:00 ITS/VRF1/XMLDefault7925.cnf.xml

25        1278 Aug 7 2013 19:39:50 -07:00 ITS/VRF1/XMLDefault7926.cnf.xml

26        1329 Aug 7 2013 19:37:02 -07:00 ITS/VRF1/XMLDefault7931.cnf.xml

27         544 Aug 7 2013 19:39:22 -07:00 ITS/VRF1/XMLDefault7935.cnf.xml

28         544 Aug 7 2013 19:39:22 -07:00 ITS/VRF1/XMLDefault7936.cnf.xml

29        1334 Aug 7 2013 19:37:20 -07:00 ITS/VRF1/XMLDefault7937.cnf.xml

30        1303 Aug 7 2013 19:39:22 -07:00 ITS/VRF1/XMLDefault7940-7914-1.cnf.xml

31        1446 Aug 7 2013 19:39:26 -07:00 ITS/VRF1/XMLDefault7940-7914-2.cnf.xml

32        1291 Aug 7 2013 19:39:24 -07:00 ITS/VRF1/XMLDefault7940-7915-12-1.cnf.xml

33        1422 Aug 7 2013 19:39:26 -07:00 ITS/VRF1/XMLDefault7940-7915-12-2.cnf.xml

34        1291 Aug 7 2013 19:39:24 -07:00 ITS/VRF1/XMLDefault7940-7915-24-1.cnf.xml

35        1422 Aug 7 2013 19:39:26 -07:00 ITS/VRF1/XMLDefault7940-7915-24-2.cnf.xml

36        1291 Aug 7 2013 19:39:24 -07:00 ITS/VRF1/XMLDefault7940-7916-12-1.cnf.xml

37        1422 Aug 7 2013 19:39:28 -07:00 ITS/VRF1/XMLDefault7940-7916-12-2.cnf.xml

38        1291 Aug 7 2013 19:39:26 -07:00 ITS/VRF1/XMLDefault7940-7916-24-1.cnf.xml

39        1422 Aug 7 2013 19:39:28 -07:00 ITS/VRF1/XMLDefault7940-7916-24-2.cnf.xml

40        1129 Aug 7 2013 19:39:22 -07:00 ITS/VRF1/XMLDefault7940.cnf.xml

41        1329 Aug 7 2013 19:37:46 -07:00 ITS/VRF1/XMLDefault7941.cnf.xml

42        1318 Aug 7 2013 19:39:28 -07:00 ITS/VRF1/XMLDefault7941GE.cnf.xml

43        1329 Aug 7 2013 19:37:54 -07:00 ITS/VRF1/XMLDefault7942.cnf.xml

44        1329 Aug 7 2013 19:38:00 -07:00 ITS/VRF1/XMLDefault7945.cnf.xml

45        1303 Aug 7 2013 19:39:30 -07:00 ITS/VRF1/XMLDefault7960-7914-1.cnf.xml

46        1446 Aug 7 2013 19:39:34 -07:00 ITS/VRF1/XMLDefault7960-7914-2.cnf.xml

47        1291 Aug 7 2013 19:39:30 -07:00 ITS/VRF1/XMLDefault7960-7915-12-1.cnf.xml

48        1422 Aug 7 2013 19:39:34 -07:00 ITS/VRF1/XMLDefault7960-7915-12-2.cnf.xml

49        1291 Aug 7 2013 19:39:32 -07:00 ITS/VRF1/XMLDefault7960-7915-24-1.cnf.xml

50        1422 Aug 7 2013 19:39:34 -07:00 ITS/VRF1/XMLDefault7960-7915-24-2.cnf.xml

51        1291 Aug 7 2013 19:39:32 -07:00 ITS/VRF1/XMLDefault7960-7916-12-1.cnf.xml

52        1422 Aug 7 2013 19:39:36 -07:00 ITS/VRF1/XMLDefault7960-7916-12-2.cnf.xml

53        1291 Aug 7 2013 19:39:32 -07:00 ITS/VRF1/XMLDefault7960-7916-24-1.cnf.xml

54        1422 Aug 7 2013 19:39:36 -07:00 ITS/VRF1/XMLDefault7960-7916-24-2.cnf.xml

55        1129 Aug 7 2013 19:39:30 -07:00 ITS/VRF1/XMLDefault7960.cnf.xml

56        1503 Aug 7 2013 19:38:08 -07:00 ITS/VRF1/XMLDefault7961-7914-1.cnf.xml

57        1646 Aug 7 2013 19:38:10 -07:00 ITS/VRF1/XMLDefault7961-7914-2.cnf.xml

58        1491 Aug 7 2013 19:38:08 -07:00 ITS/VRF1/XMLDefault7961-7915-12-1.cnf.xml

59        1622 Aug 7 2013 19:38:10 -07:00 ITS/VRF1/XMLDefault7961-7915-12-2.cnf.xml

60        1491 Aug 7 2013 19:38:10 -07:00 ITS/VRF1/XMLDefault7961-7915-24-1.cnf.xml

61        1622 Aug 7 2013 19:38:12 -07:00 ITS/VRF1/XMLDefault7961-7915-24-2.cnf.xml

62        1491 Aug 7 2013 19:38:10 -07:00 ITS/VRF1/XMLDefault7961-7916-12-1.cnf.xml

63        1622 Aug 7 2013 19:38:12 -07:00 ITS/VRF1/XMLDefault7961-7916-12-2.cnf.xml

64        1491 Aug 7 2013 19:38:10 -07:00 ITS/VRF1/XMLDefault7961-7916-24-1.cnf.xml

65        1622 Aug 7 2013 19:38:12 -07:00 ITS/VRF1/XMLDefault7961-7916-24-2.cnf.xml

66        1329 Aug 7 2013 19:38:08 -07:00 ITS/VRF1/XMLDefault7961.cnf.xml

67        1492 Aug 7 2013 19:39:38 -07:00 ITS/VRF1/XMLDefault7961GE-7914-1.cnf.xml

68        1635 Aug 7 2013 19:39:40 -07:00 ITS/VRF1/XMLDefault7961GE-7914-2.cnf.xml

69        1480 Aug 7 2013 19:39:38 -07:00 ITS/VRF1/XMLDefault7961GE-7915-12-1.cnf.xml

70        1611 Aug 7 2013 19:39:42 -07:00 ITS/VRF1/XMLDefault7961GE-7915-12-2.cnf.xml

71        1480 Aug 7 2013 19:39:38 -07:00 ITS/VRF1/XMLDefault7961GE-7915-24-1.cnf.xml

72        1611 Aug 7 2013 19:39:42 -07:00 ITS/VRF1/XMLDefault7961GE-7915-24-2.cnf.xml

73        1480 Aug 7 2013 19:39:40 -07:00 ITS/VRF1/XMLDefault7961GE-7916-12-1.cnf.xml

74        1611 Aug 7 2013 19:39:42 -07:00 ITS/VRF1/XMLDefault7961GE-7916-12-2.cnf.xml

75        1480 Aug 7 2013 19:39:40 -07:00 ITS/VRF1/XMLDefault7961GE-7916-24-1.cnf.xml

76        1611 Aug 7 2013 19:39:44 -07:00 ITS/VRF1/XMLDefault7961GE-7916-24-2.cnf.xml

77        1318 Aug 7 2013 19:39:36 -07:00 ITS/VRF1/XMLDefault7961GE.cnf.xml

78        1503 Aug 7 2013 19:38:18 -07:00 ITS/VRF1/XMLDefault7962-7914-1.cnf.xml

79        1646 Aug 7 2013 19:38:20 -07:00 ITS/VRF1/XMLDefault7962-7914-2.cnf.xml

80        1491 Aug 7 2013 19:38:18 -07:00 ITS/VRF1/XMLDefault7962-7915-12-1.cnf.xml

81        1622 Aug 7 2013 19:38:22 -07:00 ITS/VRF1/XMLDefault7962-7915-12-2.cnf.xml

82        1491 Aug 7 2013 19:38:20 -07:00 ITS/VRF1/XMLDefault7962-7915-24-1.cnf.xml

83        1622 Aug 7 2013 19:38:22 -07:00 ITS/VRF1/XMLDefault7962-7915-24-2.cnf.xml

84        1491 Aug 7 2013 19:38:20 -07:00 ITS/VRF1/XMLDefault7962-7916-12-1.cnf.xml

85        1622 Aug 7 2013 19:38:22 -07:00 ITS/VRF1/XMLDefault7962-7916-12-2.cnf.xml

86        1491 Aug 7 2013 19:38:20 -07:00 ITS/VRF1/XMLDefault7962-7916-24-1.cnf.xml

87        1622 Aug 7 2013 19:38:22 -07:00 ITS/VRF1/XMLDefault7962-7916-24-2.cnf.xml

88        1329 Aug 7 2013 19:38:18 -07:00 ITS/VRF1/XMLDefault7962.cnf.xml

89        1503 Aug 7 2013 19:38:24 -07:00 ITS/VRF1/XMLDefault7965-7914-1.cnf.xml

90        1646 Aug 7 2013 19:38:28 -07:00 ITS/VRF1/XMLDefault7965-7914-2.cnf.xml

91        1491 Aug 7 2013 19:38:24 -07:00 ITS/VRF1/XMLDefault7965-7915-12-1.cnf.xml

92        1622 Aug 7 2013 19:38:28 -07:00 ITS/VRF1/XMLDefault7965-7915-12-2.cnf.xml

93        1491 Aug 7 2013 19:38:26 -07:00 ITS/VRF1/XMLDefault7965-7915-24-1.cnf.xml

94        1622 Aug 7 2013 19:38:28 -07:00 ITS/VRF1/XMLDefault7965-7915-24-2.cnf.xml

95        1491 Aug 7 2013 19:38:26 -07:00 ITS/VRF1/XMLDefault7965-7916-12-1.cnf.xml

96        1622 Aug 7 2013 19:38:28 -07:00 ITS/VRF1/XMLDefault7965-7916-12-2.cnf.xml

97        1491 Aug 7 2013 19:38:26 -07:00 ITS/VRF1/XMLDefault7965-7916-24-1.cnf.xml

98        1622 Aug 7 2013 19:38:30 -07:00 ITS/VRF1/XMLDefault7965-7916-24-2.cnf.xml

99        1329 Aug 7 2013 19:38:24 -07:00 ITS/VRF1/XMLDefault7965.cnf.xml

100       1503 Aug 7 2013 19:38:32 -07:00 ITS/VRF1/XMLDefault7970-7914-1.cnf.xml

101       1646 Aug 7 2013 19:38:34 -07:00 ITS/VRF1/XMLDefault7970-7914-2.cnf.xml

102       1491 Aug 7 2013 19:38:32 -07:00 ITS/VRF1/XMLDefault7970-7915-12-1.cnf.xml

103       1622 Aug 7 2013 19:38:34 -07:00 ITS/VRF1/XMLDefault7970-7915-12-2.cnf.xml

104       1491 Aug 7 2013 19:38:32 -07:00 ITS/VRF1/XMLDefault7970-7915-24-1.cnf.xml

105       1622 Aug 7 2013 19:38:36 -07:00 ITS/VRF1/XMLDefault7970-7915-24-2.cnf.xml

106       1491 Aug 7 2013 19:38:34 -07:00 ITS/VRF1/XMLDefault7970-7916-12-1.cnf.xml

107       1622 Aug 7 2013 19:38:36 -07:00 ITS/VRF1/XMLDefault7970-7916-12-2.cnf.xml

108       1491 Aug 7 2013 19:38:34 -07:00 ITS/VRF1/XMLDefault7970-7916-24-1.cnf.xml

109       1622 Aug 7 2013 19:38:36 -07:00 ITS/VRF1/XMLDefault7970-7916-24-2.cnf.xml

110       1329 Aug 7 2013 19:38:32 -07:00 ITS/VRF1/XMLDefault7970.cnf.xml

111       1503 Aug 7 2013 19:38:38 -07:00 ITS/VRF1/XMLDefault7971-7914-1.cnf.xml

112       1646 Aug 7 2013 19:38:40 -07:00 ITS/VRF1/XMLDefault7971-7914-2.cnf.xml

113       1491 Aug 7 2013 19:38:38 -07:00 ITS/VRF1/XMLDefault7971-7915-12-1.cnf.xml

114       1622 Aug 7 2013 19:38:40 -07:00 ITS/VRF1/XMLDefault7971-7915-12-2.cnf.xml

115       1491 Aug 7 2013 19:38:38 -07:00 ITS/VRF1/XMLDefault7971-7915-24-1.cnf.xml

116       1622 Aug 7 2013 19:38:42 -07:00 ITS/VRF1/XMLDefault7971-7915-24-2.cnf.xml

117       1491 Aug 7 2013 19:38:40 -07:00 ITS/VRF1/XMLDefault7971-7916-12-1.cnf.xml

118       1622 Aug 7 2013 19:38:42 -07:00 ITS/VRF1/XMLDefault7971-7916-12-2.cnf.xml

119       1491 Aug 7 2013 19:38:40 -07:00 ITS/VRF1/XMLDefault7971-7916-24-1.cnf.xml

120       1622 Aug 7 2013 19:38:42 -07:00 ITS/VRF1/XMLDefault7971-7916-24-2.cnf.xml

121       1329 Aug 7 2013 19:38:38 -07:00 ITS/VRF1/XMLDefault7971.cnf.xml

122       1503 Aug 7 2013 19:38:46 -07:00 ITS/VRF1/XMLDefault7975-7914-1.cnf.xml

123       1646 Aug 7 2013 19:38:50 -07:00 ITS/VRF1/XMLDefault7975-7914-2.cnf.xml

124       1491 Aug 7 2013 19:38:48 -07:00 ITS/VRF1/XMLDefault7975-7915-12-1.cnf.xml

125       1622 Aug 7 2013 19:38:50 -07:00 ITS/VRF1/XMLDefault7975-7915-12-2.cnf.xml

126       1491 Aug 7 2013 19:38:48 -07:00 ITS/VRF1/XMLDefault7975-7915-24-1.cnf.xml

127       1622 Aug 7 2013 19:38:50 -07:00 ITS/VRF1/XMLDefault7975-7915-24-2.cnf.xml

128       1491 Aug 7 2013 19:38:48 -07:00 ITS/VRF1/XMLDefault7975-7916-12-1.cnf.xml

129       1622 Aug 7 2013 19:38:52 -07:00 ITS/VRF1/XMLDefault7975-7916-12-2.cnf.xml

130       1491 Aug 7 2013 19:38:50 -07:00 ITS/VRF1/XMLDefault7975-7916-24-1.cnf.xml

131       1622 Aug 7 2013 19:38:52 -07:00 ITS/VRF1/XMLDefault7975-7916-24-2.cnf.xml

132       1329 Aug 7 2013 19:38:46 -07:00 ITS/VRF1/XMLDefault7975.cnf.xml

133       1316 Aug 7 2013 19:39:44 -07:00 ITS/VRF1/XMLDefault7985.cnf.xml

134       1280 Aug 7 2013 19:39:44 -07:00 ITS/VRF1/XMLDefaultCIPC.cnf.xml

135       8160 Aug 19 2004 14:58:00 -07:00 Analog1.raw

136       8160 Aug 19 2004 14:58:00 -07:00 Analog2.raw

137    2593969 Jan 28 2009 13:01:06 -08:00 APPS-1.2.1.SBN

138    2925555 Jan 16 2009 07:00:26 -08:00 apps11.8-4-1-23.sbn

139    2925555 Jan 16 2009 07:49:52 -08:00 apps31.8-4-1-23.sbn

140    7892498 Jan 28 2009 12:56:58 -08:00 apps37sccp.1-2-1-0.bin

141    2915997 Jan 16 2009 07:51:56 -08:00 apps41.8-4-1-23.sbn

142    2918613 Jan 16 2009 07:53:26 -08:00 apps42.8-4-1-23.sbn

143    2918613 Jan 16 2009 07:58:18 -08:00 apps45.8-4-1-23.sbn

144    2915997 Jan 16 2009 07:58:56 -08:00 apps70.8-4-1-23.sbn

145    2918613 Jan 16 2009 08:02:34 -08:00 apps75.8-4-1-23.sbn

146       5280 Aug 19 2004 14:58:00 -07:00 AreYouThere.raw

147       5040 Aug 19 2004 14:58:00 -07:00 AreYouThereF.raw

148     281506 Jan 11 2005 14:04:22 -08:00 ATA030100SCCP040211A.zup

149       8160 Aug 19 2004 14:58:00 -07:00 Bass.raw

150   56302536 Mar 6 2013 11:47:10 -08:00 c2800nm-ipvoicek9-mz.151-4.M6.bin

151      12240 Aug 19 2004 14:58:00 -07:00 CallBack.raw

152      16040 Aug 19 2004 14:58:00 -07:00 Chime.raw

153       8160 Aug 19 2004 14:58:00 -07:00 Classic1.raw

154      16080 Aug 19 2004 14:58:00 -07:00 Classic2.raw

155      10800 Aug 19 2004 14:58:00 -07:00 ClockShop.raw

156      13301 Feb 2 2009 06:49:26 -08:00 CME-7-1-full-readme-v.1.1.txt

157     463556 Jan 16 2009 07:00:28 -08:00 cnu11.8-4-1-23.sbn

158     464028 Jan 16 2009 07:49:52 -08:00 cnu31.8-4-1-23.sbn

159     459836 Jan 16 2009 07:51:56 -08:00 cnu41.8-4-1-23.sbn

160     485066 Jan 16 2009 07:53:26 -08:00 cnu42.8-4-1-23.sbn

161     485266 Jan 16 2009 07:58:18 -08:00 cnu45.8-4-1-23.sbn

162     460275 Jan 16 2009 07:58:56 -08:00 cnu70.8-4-1-23.sbn

163     485244 Jan 16 2009 08:02:36 -08:00 cnu75.8-4-1-23.sbn

164        894 Jan 28 2009 13:01:16 -08:00 CP7921G-1.2.1.LOADS

165     340631 Jul 18 2008 14:56:48 -07:00 CP7912080001SCCP051117A.sbin

166    2666103 Jan 16 2009 07:00:28 -08:00 cvm11sccp.8-4-1-23.sbn

167    2661176 Jan 16 2009 07:49:52 -08:00 cvm31sccp.8-4-1-23.sbn

168    2660448 Jan 16 2009 07:51:56 -08:00 cvm41sccp.8-4-1-23.sbn

169    2659498 Jan 16 2009 07:53:26 -08:00 cvm42sccp.8-4-1-23.sbn

170    2662633 Jan 16 2009 07:58:18 -08:00 cvm45sccp.8-4-1-23.sbn

171    2665016 Jan 16 2009 07:58:58 -08:00 cvm70sccp.8-4-1-23.sbn

172    2661855 Jan 16 2009 08:02:36 -08:00 cvm75sccp.8-4-1-23.sbn

173       2823 Jul 2 2007 06:30:58 -07:00 DistinctiveRingList.xml

174       9600 Aug 19 2004 14:58:00 -07:00 Drums1.raw

175      13440 Aug 19 2004 14:58:00 -07:00 Drums2.raw

176     335003 Jan 16 2009 07:00:28 -08:00 dsp11.8-4-1-23.sbn

177     335003 Jan 16 2009 07:49:52 -08:00 dsp31.8-4-1-23.sbn

178     539441 Jan 16 2009 07:51:56 -08:00 dsp41.8-4-1-23.sbn

179     335003 Jan 16 2009 07:53:28 -08:00 dsp42.8-4-1-23.sbn

180     335003 Jan 16 2009 07:58:20 -08:00 dsp45.8-4-1-23.sbn

181     539441 Jan 16 2009 07:58:58 -08:00 dsp70.8-4-1-23.sbn

182     335003 Jan 16 2009 08:02:36 -08:00 dsp75.8-4-1-23.sbn

183      15840 Aug 19 2004 14:58:00 -07:00 FilmScore.raw

184    1833102 Jan 28 2009 13:01:30 -08:00 GUI-1.2.1.SBN

185      16080 Aug 19 2004 14:58:00 -07:00 HarpSynth.raw

186       1038 Jan 16 2013 12:11:02 -08:00 home.shtml

187       8160 Aug 19 2004 14:58:00 -07:00 Jamaica.raw

188     485341 Jan 16 2009 07:00:28 -08:00 jar11sccp.8-4-1-23.sbn

189     485636 Jan 16 2009 07:49:52 -08:00 jar31sccp.8-4-1-23.sbn

190     500440 Jan 16 2009 07:51:58 -08:00 jar41sccp.8-4-1-23.sbn

191     628112 Jan 16 2009 07:53:28 -08:00 jar42sccp.8-4-1-23.sbn

192     754716 Jan 16 2009 07:58:20 -08:00 jar45sccp.8-4-1-23.sbn

193     700829 Jan 16 2009 07:58:58 -08:00 jar70sccp.8-4-1-23.sbn

194     757132 Jan 16 2009 08:02:36 -08:00 jar75sccp.8-4-1-23.sbn

195      16080 Aug 19 2004 14:58:00 -07:00 KotoEffect.raw

196      12720 Aug 19 2004 14:58:00 -07:00 MusicBox.raw

197     496521 Jan 29 2009 08:52:18 -08:00 music-on-hold.au

198     129828 Jul 21 2008 13:21:22 -07:00 P00308000400.bin

199        461 Jul 21 2008 13:21:22 -07:00 P00308000400.loads

200     701768 Jul 21 2008 13:21:24 -07:00 P00308000400.sb2

201     130232 Jul 21 2008 13:21:24 -07:00 P00308000400.sbn

202     349794 Jul 18 2008 14:53:52 -07:00 P00405000700.bin

203     350198 Jul 18 2008 14:54:42 -07:00 P00405000700.sbn

204    1908762 Jul 18 2008 14:55:26 -07:00 P00503010100.bin

205       8160 Aug 19 2004 14:58:00 -07:00 Piano1.raw

206      15360 Aug 19 2004 14:58:00 -07:00 Piano2.raw

207       9360 Aug 19 2004 14:58:00 -07:00 Pop.raw

208       7200 Aug 19 2004 14:58:00 -07:00 Pulse1.raw

209       2788 Aug 8 2013 11:56:30 -07:00 RAA_POOL1

210       2759 Jul 21 2008 13:21:24 -07:00 Readme7960-40.txt

211       4000 Aug 19 2004 14:58:00 -07:00 Ring1.raw

212       4000 Aug 19 2004 14:58:00 -07:00 Ring2.raw

213       4000 Aug 19 2004 14:58:00 -07:00 Ring3.raw

214       4000 Aug 19 2004 14:58:00 -07:00 Ring4.raw

215       4000 Aug 19 2004 14:58:00 -07:00 Ring5.raw

216       4000 Aug 19 2004 14:58:00 -07:00 Ring6.raw

217       4000 Aug 19 2004 14:58:00 -07:00 Ring7.raw

218        495 Mar 16 2006 08:27:34 -07:00 RingList.xml

219      49599 Aug 1 2008 14:01:38 -07:00 S00105000200.sbn

220      10800 Aug 19 2004 14:58:00 -07:00 Sax1.raw

221      14160 Aug 19 2004 14:58:00 -07:00 Sax2.raw

222        658 Jan 16 2009 07:00:28 -08:00 SCCP11.8-4-2S.loads

223        639 Jan 16 2009 07:49:54 -08:00 SCCP31.8-4-2S.loads

224        638 Jan 16 2009 07:51:58 -08:00 SCCP41.8-4-2S.loads

225        658 Jan 16 2009 07:53:28 -08:00 SCCP42.8-4-2S.loads

226        638 Jan 16 2009 07:58:20 -08:00 SCCP45.8-4-2S.loads

227        638 Jan 16 2009 07:58:58 -08:00 SCCP70.8-4-2S.loads

228        638 Jan 16 2009 08:02:36 -08:00 SCCP75.8-4-2S.loads

229    2083047 Jan 28 2009 13:01:38 -08:00 SYS-1.2.1.SBN

230        662 Jan 16 2009 07:00:28 -08:00 term06.default.loads

231        662 Jan 16 2009 07:00:28 -08:00 term11.default.loads

232        643 Jan 16 2009 07:49:54 -08:00 term31.default.loads

233        642 Jan 16 2009 07:51:58 -08:00 term41.default.loads

234        662 Jan 16 2009 07:53:28 -08:00 term42.default.loads

235        642 Jan 16 2009 07:58:20 -08:00 term45.default.loads

236        642 Jan 16 2009 07:51:58 -08:00 term61.default.loads

237        662 Jan 16 2009 07:53:28 -08:00 term62.default.loads

238        642 Jan 16 2009 07:58:20 -08:00 term65.default.loads

239        642 Jan 16 2009 07:58:58 -08:00 term70.default.loads

240        642 Jan 16 2009 07:59:00 -08:00 term71.default.loads

241        642 Jan 16 2009 08:02:38 -08:00 term75.default.loads

242     895905 Jan 28 2009 13:01:52 -08:00 TNUX-1.2.1.SBN

243    2196478 Jan 28 2009 13:02:02 -08:00 TNUXR-1.2.1.SBN

244      16080 Aug 19 2004 14:58:00 -07:00 Vibe.raw

245    1350650 Jan 28 2009 13:02:12 -08:00 WLAN-1.2.1.SBN

246          0 Aug 8 2013 04:29:34 -07:00 Desktops

247          0 Aug 8 2013 04:29:34 -07:00 Desktops/320x212x12

248     131470 Aug 26 2003 06:57:44 -07:00 Desktops/320x212x12/CampusNight.png

249      80565 Aug 26 2003 06:46:06 -07:00 Desktops/320x212x12/CiscoFountain.png

250       8156 Jan 20 2009 07:51:38 -08:00 Desktops/320x212x12/CiscoLogo.png

251     138278 Sep 7 2003 10:44:18 -07:00 Desktops/320x212x12/Fountain.png

252        726 Jan 20 2009 08:22:46 -08:00 Desktops/320x212x12/List.xml

253     109076 Sep 7 2003 10:28:46 -07:00 Desktops/320x212x12/MorroRock.png

254     108087 Sep 2 2003 06:04:04 -07:00 Desktops/320x212x12/NantucketFlowers.png

255      10820 Aug 26 2003 07:43:00 -07:00 Desktops/320x212x12/TN-CampusNight.png

256       9657 Aug 26 2003 07:42:34 -07:00 Desktops/320x212x12/TN-CiscoFountain.png

257       2089 Jan 20 2009 07:51:46 -08:00 Desktops/320x212x12/TN-CiscoLogo.png

258       7953 Sep 7 2003 10:52:30 -07:00 Desktops/320x212x12/TN-Fountain.png

259       7274 Sep 7 2003 10:57:56 -07:00 Desktops/320x212x12/TN-MorroRock.png

260       9933 Sep 2 2003 06:05:50 -07:00 Desktops/320x212x12/TN-NantucketFlowers.png

261          0 Aug 8 2013 04:29:34 -07:00 Desktops/320x212x16

262        726 Jan 20 2009 08:22:46 -08:00 Desktops/320x212x16/List.xml

263          0 Aug 8 2013 04:29:34 -07:00 Desktops/320x216x16

264        726 Jan 20 2009 09:59:58 -08:00 Desktops/320x216x16/List.xml

265          0 Aug 8 2013 04:29:34 -07:00 GUI

266       3987 Mar 18 2009 09:35:58 -07:00 GUI/admin_user.html

267     677822 Mar 18 2009 09:35:58 -07:00 GUI/admin_user.js

268       1029 Mar 18 2009 09:35:58 -07:00 GUI/CiscoLogo.gif

269        617 Mar 18 2009 09:37:16 -07:00 GUI/CME_GUI_README.TXT

270        953 Mar 18 2009 09:35:58 -07:00 GUI/Delete.gif

271      16344 Mar 18 2009 09:35:58 -07:00 GUI/DOM.JS

272        864 Mar 18 2009 09:35:58 -07:00 GUI/downarrow.gif

273       6146 Mar 18 2009 09:35:58 -07:00 GUI/ephone_admin.html

274       4558 Mar 18 2009 09:35:58 -07:00 GUI/LOGOHOME.GIF

275       3866 Mar 18 2009 09:35:58 -07:00 GUI/normal_user.html

276      78428 Mar 18 2009 09:35:58 -07:00 GUI/normal_user.js

277       1347 Mar 18 2009 09:35:58 -07:00 GUI/Plus.gif

278        843 Mar 18 2009 09:35:58 -07:00 GUI/SXICONAD.GIF

279        174 Mar 18 2009 09:35:58 -07:00 GUI/Tab.gif

280       2431 Mar 18 2009 09:38:34 -07:00 GUI/telephony_service.html

281        870 Mar 18 2009 09:35:58 -07:00 GUI/UPARROW.GIF

282       9968 Mar 18 2009 09:35:58 -07:00 GUI/xml-test.html

283       3412 Mar 18 2009 09:35:58 -07:00 GUI/xml.template

284          0 Aug 8 2013 11:29:18 -07:00 its

285          0 Aug 8 2013 11:29:18 -07:00 its/vrf1

286        101 Aug 8 2013 11:29:30 -07:00 its/SEPDEFAULT.cnf

287       3525 Aug 8 2013 11:29:30 -07:00 its/vrf1/XMLDefault.cnf.xml

288        515 Aug 8 2013 11:29:32 -07:00 its/vrf1/XMLDefault7902.cnf.xml

289       1022 Aug 8 2013 11:29:32 -07:00 its/vrf1/XMLDefault7905.cnf.xml

290       1329 Aug 8 2013 11:29:32 -07:00 its/vrf1/XMLDefault7906.cnf.xml

291        601 Aug 8 2013 11:29:32 -07:00 its/vrf1/XMLDefault7910.cnf.xml

292       1329 Aug 8 2013 11:29:32 -07:00 its/vrf1/XMLDefault7911.cnf.xml

293       1050 Aug 8 2013 11:29:34 -07:00 its/vrf1/XMLDefault7912.cnf.xml

294       1022 Aug 8 2013 11:29:34 -07:00 its/vrf1/XMLDefault7920.cnf.xml

295       1255 Aug 8 2013 11:29:34 -07:00 its/vrf1/XMLDefault7921.cnf.xml

296       1291 Aug 8 2013 11:29:34 -07:00 its/vrf1/XMLDefault7925.cnf.xml

297       1329 Aug 8 2013 11:29:34 -07:00 its/vrf1/XMLDefault7931.cnf.xml

298        544 Aug 8 2013 11:29:36 -07:00 its/vrf1/XMLDefault7935.cnf.xml

299        544 Aug 8 2013 11:29:36 -07:00 its/vrf1/XMLDefault7936.cnf.xml

300       1334 Aug 8 2013 11:29:36 -07:00 its/vrf1/XMLDefault7937.cnf.xml

301       1129 Aug 8 2013 11:29:36 -07:00 its/vrf1/XMLDefault7940.cnf.xml

302       1303 Aug 8 2013 11:29:36 -07:00 its/vrf1/XMLDefault7940-7914-1.cnf.xml

303       1291 Aug 8 2013 11:29:38 -07:00 its/vrf1/XMLDefault7940-7915-12-1.cnf.xml

304       1291 Aug 8 2013 11:29:38 -07:00 its/vrf1/XMLDefault7940-7915-24-1.cnf.xml

305       1291 Aug 8 2013 11:29:38 -07:00 its/vrf1/XMLDefault7940-7916-12-1.cnf.xml

306       1291 Aug 8 2013 11:29:38 -07:00 its/vrf1/XMLDefault7940-7916-24-1.cnf.xml

307       1446 Aug 8 2013 11:29:38 -07:00 its/vrf1/XMLDefault7940-7914-2.cnf.xml

308       1422 Aug 8 2013 11:29:40 -07:00 its/vrf1/XMLDefault7940-7915-12-2.cnf.xml

309       1422 Aug 8 2013 11:29:40 -07:00 its/vrf1/XMLDefault7940-7915-24-2.cnf.xml

310       1422 Aug 8 2013 11:29:40 -07:00 its/vrf1/XMLDefault7940-7916-12-2.cnf.xml

311       1422 Aug 8 2013 11:29:42 -07:00 its/vrf1/XMLDefault7940-7916-24-2.cnf.xml

312       1329 Aug 8 2013 11:29:42 -07:00 its/vrf1/XMLDefault7941.cnf.xml

313       1318 Aug 8 2013 11:29:42 -07:00 its/vrf1/XMLDefault7941GE.cnf.xml

314       1329 Aug 8 2013 11:29:42 -07:00 its/vrf1/XMLDefault7942.cnf.xml

315       1329 Aug 8 2013 11:29:44 -07:00 its/vrf1/XMLDefault7945.cnf.xml

316       1129 Aug 8 2013 11:29:44 -07:00 its/vrf1/XMLDefault7960.cnf.xml

317       1303 Aug 8 2013 11:29:44 -07:00 its/vrf1/XMLDefault7960-7914-1.cnf.xml

318       1291 Aug 8 2013 11:29:44 -07:00 its/vrf1/XMLDefault7960-7915-12-1.cnf.xml

319       1291 Aug 8 2013 11:29:46 -07:00 its/vrf1/XMLDefault7960-7915-24-1.cnf.xml

320       1291 Aug 8 2013 11:29:46 -07:00 its/vrf1/XMLDefault7960-7916-12-1.cnf.xml

321       1291 Aug 8 2013 11:29:46 -07:00 its/vrf1/XMLDefault7960-7916-24-1.cnf.xml

322       1446 Aug 8 2013 11:29:46 -07:00 its/vrf1/XMLDefault7960-7914-2.cnf.xml

323       1422 Aug 8 2013 11:29:48 -07:00 its/vrf1/XMLDefault7960-7915-12-2.cnf.xml

324       1422 Aug 8 2013 11:29:48 -07:00 its/vrf1/XMLDefault7960-7915-24-2.cnf.xml

325       1422 Aug 8 2013 11:29:48 -07:00 its/vrf1/XMLDefault7960-7916-12-2.cnf.xml

326       1422 Aug 8 2013 11:29:50 -07:00 its/vrf1/XMLDefault7960-7916-24-2.cnf.xml

327       1329 Aug 8 2013 11:29:50 -07:00 its/vrf1/XMLDefault7961.cnf.xml

328       1503 Aug 8 2013 11:29:50 -07:00 its/vrf1/XMLDefault7961-7914-1.cnf.xml

329       1491 Aug 8 2013 11:29:50 -07:00 its/vrf1/XMLDefault7961-7915-12-1.cnf.xml

330       1491 Aug 8 2013 11:29:52 -07:00 its/vrf1/XMLDefault7961-7915-24-1.cnf.xml

331       1491 Aug 8 2013 11:29:52 -07:00 its/vrf1/XMLDefault7961-7916-12-1.cnf.xml

332       1491 Aug 8 2013 11:29:52 -07:00 its/vrf1/XMLDefault7961-7916-24-1.cnf.xml

333       1646 Aug 8 2013 11:29:52 -07:00 its/vrf1/XMLDefault7961-7914-2.cnf.xml

334       1622 Aug 8 2013 11:29:54 -07:00 its/vrf1/XMLDefault7961-7915-12-2.cnf.xml

335       1622 Aug 8 2013 11:29:54 -07:00 its/vrf1/XMLDefault7961-7915-24-2.cnf.xml

336       1622 Aug 8 2013 11:29:54 -07:00 its/vrf1/XMLDefault7961-7916-12-2.cnf.xml

337       1622 Aug 8 2013 11:29:54 -07:00 its/vrf1/XMLDefault7961-7916-24-2.cnf.xml

338       1318 Aug 8 2013 11:29:56 -07:00 its/vrf1/XMLDefault7961GE.cnf.xml

339       1492 Aug 8 2013 11:29:56 -07:00 its/vrf1/XMLDefault7961GE-7914-1.cnf.xml

340       1480 Aug 8 2013 11:29:56 -07:00 its/vrf1/XMLDefault7961GE-7915-12-1.cnf.xml

341       1480 Aug 8 2013 11:29:58 -07:00 its/vrf1/XMLDefault7961GE-7915-24-1.cnf.xml

342       1480 Aug 8 2013 11:29:58 -07:00 its/vrf1/XMLDefault7961GE-7916-12-1.cnf.xml

343       1480 Aug 8 2013 11:29:58 -07:00 its/vrf1/XMLDefault7961GE-7916-24-1.cnf.xml

344       1635 Aug 8 2013 11:29:58 -07:00 its/vrf1/XMLDefault7961GE-7914-2.cnf.xml

345       1611 Aug 8 2013 11:30:00 -07:00 its/vrf1/XMLDefault7961GE-7915-12-2.cnf.xml

346       1611 Aug 8 2013 11:30:00 -07:00 its/vrf1/XMLDefault7961GE-7915-24-2.cnf.xml

347       1611 Aug 8 2013 11:30:00 -07:00 its/vrf1/XMLDefault7961GE-7916-12-2.cnf.xml

348       1611 Aug 8 2013 11:30:02 -07:00 its/vrf1/XMLDefault7961GE-7916-24-2.cnf.xml

349       1329 Aug 8 2013 11:30:02 -07:00 its/vrf1/XMLDefault7962.cnf.xml

350       1503 Aug 8 2013 11:30:02 -07:00 its/vrf1/XMLDefault7962-7914-1.cnf.xml

351       1491 Aug 8 2013 11:30:02 -07:00 its/vrf1/XMLDefault7962-7915-12-1.cnf.xml

352       1491 Aug 8 2013 11:30:04 -07:00 its/vrf1/XMLDefault7962-7915-24-1.cnf.xml

353       1491 Aug 8 2013 11:30:04 -07:00 its/vrf1/XMLDefault7962-7916-12-1.cnf.xml

354       1491 Aug 8 2013 11:30:04 -07:00 its/vrf1/XMLDefault7962-7916-24-1.cnf.xml

355       1646 Aug 8 2013 11:30:06 -07:00 its/vrf1/XMLDefault7962-7914-2.cnf.xml

356       1622 Aug 8 2013 11:30:06 -07:00 its/vrf1/XMLDefault7962-7915-12-2.cnf.xml

357       1622 Aug 8 2013 11:30:06 -07:00 its/vrf1/XMLDefault7962-7915-24-2.cnf.xml

358       1622 Aug 8 2013 11:30:06 -07:00 its/vrf1/XMLDefault7962-7916-12-2.cnf.xml

359       1622 Aug 8 2013 11:30:08 -07:00 its/vrf1/XMLDefault7962-7916-24-2.cnf.xml

360       1329 Aug 8 2013 11:30:08 -07:00 its/vrf1/XMLDefault7965.cnf.xml

361       1503 Aug 8 2013 11:30:08 -07:00 its/vrf1/XMLDefault7965-7914-1.cnf.xml

362       1491 Aug 8 2013 11:30:10 -07:00 its/vrf1/XMLDefault7965-7915-12-1.cnf.xml

363       1491 Aug 8 2013 11:30:10 -07:00 its/vrf1/XMLDefault7965-7915-24-1.cnf.xml

364       1491 Aug 8 2013 11:30:10 -07:00 its/vrf1/XMLDefault7965-7916-12-1.cnf.xml

365       1491 Aug 8 2013 11:30:10 -07:00 its/vrf1/XMLDefault7965-7916-24-1.cnf.xml

366       1646 Aug 8 2013 11:30:12 -07:00 its/vrf1/XMLDefault7965-7914-2.cnf.xml

367       1622 Aug 8 2013 11:30:12 -07:00 its/vrf1/XMLDefault7965-7915-12-2.cnf.xml

368       1622 Aug 8 2013 11:30:12 -07:00 its/vrf1/XMLDefault7965-7915-24-2.cnf.xml

369       1622 Aug 8 2013 11:30:12 -07:00 its/vrf1/XMLDefault7965-7916-12-2.cnf.xml

370       1622 Aug 8 2013 11:30:14 -07:00 its/vrf1/XMLDefault7965-7916-24-2.cnf.xml

371       1329 Aug 8 2013 11:30:14 -07:00 its/vrf1/XMLDefault7970.cnf.xml

372       1503 Aug 8 2013 11:30:14 -07:00 its/vrf1/XMLDefault7970-7914-1.cnf.xml

373       1491 Aug 8 2013 11:30:16 -07:00 its/vrf1/XMLDefault7970-7915-12-1.cnf.xml

374       1491 Aug 8 2013 11:30:16 -07:00 its/vrf1/XMLDefault7970-7915-24-1.cnf.xml

375       1491 Aug 8 2013 11:30:16 -07:00 its/vrf1/XMLDefault7970-7916-12-1.cnf.xml

376       1491 Aug 8 2013 11:30:18 -07:00 its/vrf1/XMLDefault7970-7916-24-1.cnf.xml

377       1646 Aug 8 2013 11:30:18 -07:00 its/vrf1/XMLDefault7970-7914-2.cnf.xml

378       1622 Aug 8 2013 11:30:18 -07:00 its/vrf1/XMLDefault7970-7915-12-2.cnf.xml

379       1622 Aug 8 2013 11:30:20 -07:00 its/vrf1/XMLDefault7970-7915-24-2.cnf.xml

380       1622 Aug 8 2013 11:30:20 -07:00 its/vrf1/XMLDefault7970-7916-12-2.cnf.xml

381       1622 Aug 8 2013 11:30:20 -07:00 its/vrf1/XMLDefault7970-7916-24-2.cnf.xml

382       1329 Aug 8 2013 11:30:22 -07:00 its/vrf1/XMLDefault7971.cnf.xml

383       1503 Aug 8 2013 11:30:22 -07:00 its/vrf1/XMLDefault7971-7914-1.cnf.xml

384       1491 Aug 8 2013 11:30:22 -07:00 its/vrf1/XMLDefault7971-7915-12-1.cnf.xml

385       1491 Aug 8 2013 11:30:24 -07:00 its/vrf1/XMLDefault7971-7915-24-1.cnf.xml

386       1491 Aug 8 2013 11:30:24 -07:00 its/vrf1/XMLDefault7971-7916-12-1.cnf.xml

387       1491 Aug 8 2013 11:30:24 -07:00 its/vrf1/XMLDefault7971-7916-24-1.cnf.xml

388       1646 Aug 8 2013 11:30:24 -07:00 its/vrf1/XMLDefault7971-7914-2.cnf.xml

389       1622 Aug 8 2013 11:30:26 -07:00 its/vrf1/XMLDefault7971-7915-12-2.cnf.xml

390       1622 Aug 8 2013 11:30:26 -07:00 its/vrf1/XMLDefault7971-7915-24-2.cnf.xml

391       1622 Aug 8 2013 11:30:26 -07:00 its/vrf1/XMLDefault7971-7916-12-2.cnf.xml

392       1622 Aug 8 2013 11:30:28 -07:00 its/vrf1/XMLDefault7971-7916-24-2.cnf.xml

393       1329 Aug 8 2013 11:30:28 -07:00 its/vrf1/XMLDefault7975.cnf.xml

394       1503 Aug 8 2013 11:30:28 -07:00 its/vrf1/XMLDefault7975-7914-1.cnf.xml

395       1491 Aug 8 2013 11:30:30 -07:00 its/vrf1/XMLDefault7975-7915-12-1.cnf.xml

396       1491 Aug 8 2013 11:30:30 -07:00 its/vrf1/XMLDefault7975-7915-24-1.cnf.xml

397       1491 Aug 8 2013 11:30:30 -07:00 its/vrf1/XMLDefault7975-7916-12-1.cnf.xml

398       1491 Aug 8 2013 11:30:30 -07:00 its/vrf1/XMLDefault7975-7916-24-1.cnf.xml

399       1646 Aug 8 2013 11:30:32 -07:00 its/vrf1/XMLDefault7975-7914-2.cnf.xml

400       1622 Aug 8 2013 11:30:32 -07:00 its/vrf1/XMLDefault7975-7915-12-2.cnf.xml

401       1622 Aug 8 2013 11:30:32 -07:00 its/vrf1/XMLDefault7975-7915-24-2.cnf.xml

402       1622 Aug 8 2013 11:30:34 -07:00 its/vrf1/XMLDefault7975-7916-12-2.cnf.xml

403       1622 Aug 8 2013 11:30:34 -07:00 its/vrf1/XMLDefault7975-7916-24-2.cnf.xml

404       1316 Aug 8 2013 11:30:34 -07:00 its/vrf1/XMLDefault7985.cnf.xml

405        426 Aug 8 2013 11:30:36 -07:00 its/vrf1/ATADefault.cnf.xml

406       1280 Aug 8 2013 11:30:36 -07:00 its/vrf1/XMLDefaultCIPC.cnf.xml

407       1409 Aug 8 2013 11:30:36 -07:00 its/vrf1/XMLDefault6921.cnf.xml

408       1409 Aug 8 2013 11:30:38 -07:00 its/vrf1/XMLDefault6941.cnf.xml

409       1409 Aug 8 2013 11:30:38 -07:00 its/vrf1/XMLDefault6961.cnf.xml

410       1316 Aug 8 2013 11:30:40 -07:00 its/vrf1/XMLDefault6901.cnf.xml

411       1316 Aug 8 2013 11:30:40 -07:00 its/vrf1/XMLDefault6911.cnf.xml

412       1278 Aug 8 2013 11:30:40 -07:00 its/vrf1/XMLDefault7926.cnf.xml

413        903 Aug 8 2013 11:30:40 -07:00 its/united_states_7960-tones.xml

414       8777 Aug 8 2013 11:30:42 -07:00 its/united_states_7960-font.xml

415       1313 Aug 8 2013 11:30:42 -07:00 its/united_states_7960-kate.xml

416      19750 Aug 8 2013 11:30:42 -07:00 its/united_states_7960-dictionary.xml

417       2740 Aug 8 2013 11:30:42 -07:00 its/united_states_SCCP-dictionary.xml

123236352 bytes available (132591616 bytes used)

show run:

Building configuration...

Current configuration : 25479 bytes

!

! Last configuration change at 11:45:37 pdt Thu Aug 8 2013

version 15.1

service timestamps debug datetime msec

service timestamps log datetime msec

no service password-encryption

!

hostname RAA-2851

!

boot-start-marker

boot system flash:c2800nm-ipvoicek9-mz.151-4.M6.bin

boot-end-marker

!

!

logging buffered 99999

no logging console

no logging monitor

enable secret 4 6I0ZxezWPa0eY1ACAnkVLcDUsYjWSut6hiPUX5P/saY

enable password

!

aaa new-model

!

!

!

!

!

!

!

aaa session-id common

clock timezone pst -8 0

clock summer-time pdt recurring

clock calendar-valid

!

dot11 syslog

ip source-route

!

!

ip cef

!

ip dhcp database RAA_POOL1

no ip dhcp use vrf connected

no ip dhcp conflict logging

ip dhcp excluded-address 10.1.200.1 10.1.200.20

ip dhcp excluded-address 10.1.10.1 10.1.10.100

!

ip dhcp pool DATA_SCOPE

network 10.1.10.0 255.255.255.0

default-router 10.1.10.1

dns-server 75.75.75.75 75.75.76.76

!

ip dhcp pool VOICE_SCOPE

network 10.1.200.0 255.255.255.0

default-router 10.1.200.1

option 150 ip 10.1.200.1

dns-server 10.1.10.1

!

!

no ip domain lookup

ip host cme.raa.org 10.1.10.1

no ipv6 cef

multilink bundle-name authenticated

!

!

!

!

!

!

!

voice service voip

allow-connections h323 to h323

allow-connections h323 to sip

allow-connections sip to h323

allow-connections sip to sip

no supplementary-service sip moved-temporarily

no supplementary-service sip refer

modem passthrough nse codec g711ulaw

!

!

!

!

voice translation-rule 10

rule 1 /^9\(..........\)$/ /+1\1/

rule 2 /^9\(.......\)$/ /+1707\1/

rule 3 /^9\(...........\)$/ /+\1/

!

voice translation-rule 11

rule 1 /^..707\(.*\)/ /\1/

!

voice translation-rule 12

rule 1 /4400/ /17075451845/

rule 2 /.*/ /17075426414/

!

!

voice translation-profile indnis

translate called 11

!

voice translation-profile outdnis

translate calling 12

translate called 10

!

!

voice-card 0

!

crypto pki token default removal timeout 0

!

crypto pki trustpoint TP-self-signed-1601630435

enrollment selfsigned

subject-name cn=IOS-Self-Signed-Certificate-1601630435

revocation-check none

rsakeypair TP-self-signed-1601630435

!

!

crypto pki certificate chain TP-self-signed-1601630435

certificate self-signed 01

  3082023E 308201A7 A0030201 02020101 300D0609 2A864886 F70D0101 04050030

  31312F30 2D060355 04031326 494F532D 53656C66 2D536967 6E65642D 43657274

  69666963 6174652D 31363031 36333034 3335301E 170D3038 30373231 31383531

  35305A17 0D323030 31303130 30303030 305A3031 312F302D 06035504 03132649

  4F532D53 656C662D 5369676E 65642D43 65727469 66696361 74652D31 36303136

  33303433 3530819F 300D0609 2A864886 F70D0101 01050003 818D0030 81890281

  8100B0C8 F40AE72B 9C2353FF 43DCC5A7 A1516EBC A828E083 628826F3 BAB8768E

  CFE77F36 624B8ACF 131CC90D E5EA5F79 35D0903B A5CEC91D E8B023CB 97B4FBCC

  8E9A20AC AFB8BB8A 4DB724AC 24581C64 7586D395 9CEA25C3 EEDDAC7F 1BEBC5F4

  2C80FFA7 BA47E904 E7327F7C B2FD70CB 47493975 DB710612 A0B44A42 75D4387D

  276F0203 010001A3 66306430 0F060355 1D130101 FF040530 030101FF 30110603

  551D1104 0A300882 06526F75 74657230 1F060355 1D230418 30168014 5D1A1D10

  DAE1428F 2F412FAC 6DDC1588 C43791AC 301D0603 551D0E04 1604145D 1A1D10DA

  E1428F2F 412FAC6D DC1588C4 3791AC30 0D06092A 864886F7 0D010104 05000381

  81005A6B C463FFDE A0CE3742 BD619EEE 65690E8E 8328400E D6B28959 3C3E214F

  B94C6118 881ACBE0 E8609B62 2BAA1D49 046CF9B1 7FD7F750 0FD9321A 6BA43142

  F0FD37FE 4AE0C686 34A415A5 C0AA76CF F7A2C3BE 766CE5E5 4770F971 914CEB20

  936AC699 56BEAB49 481AEA34 605159FC B69CACF9 8F6FB30B 0F2D7871 DE5E0CE7 0631

        quit

!

!

license udi pid CISCO2851 sn FHK0850F1TV

archive

log config

  hidekeys

username Administrator secret 5

!

!

!

!

!

!

!

interface GigabitEthernet0/0

description TRUNK LINK TO 3560 CORE SWITCH FOR VOICE TRAFFIC

no ip address

duplex auto

speed auto

!

interface GigabitEthernet0/0.1

description ADMIN INTERFACE

encapsulation dot1Q 1 native

ip address 10.1.1.1 255.255.255.0

!

interface GigabitEthernet0/0.10

description ROUTER INTERFACE FOR DATA VLAN

encapsulation dot1Q 10

ip address 10.1.10.1 255.255.255.0

ip nat inside

ip virtual-reassembly in

!

interface GigabitEthernet0/0.200

description ROUTER INTERFACE FOR VOICE VLAN

encapsulation dot1Q 200

ip address 10.1.200.1 255.255.255.0

!

interface GigabitEthernet0/1

ip address 192.168.0.2 255.255.255.0

ip nat outside

ip virtual-reassembly in

duplex auto

speed auto

!

interface Service-Engine1/0

ip unnumbered GigabitEthernet0/0.200

service-module ip address 10.1.200.2 255.255.255.0

service-module ip default-gateway 10.1.200.1

!

router rip

version 2

network 192.168.0.0

!

ip forward-protocol nd

!

ip http server

ip http authentication local

ip http secure-server

ip http path flash:/GUI

!

ip dns server

ip dns primary raa.org soa ns1.raa.org mb1.raa.org 21600 900 7776000 86400

ip nat inside source list 1 interface GigabitEthernet0/1 overload

ip route 0.0.0.0 0.0.0.0 72.244.50.249

ip route 0.0.0.0 0.0.0.0 192.168.0.1

ip route 10.0.16.0 255.255.255.0 10.0.200.2

ip route 10.0.18.0 255.255.255.0 10.0.200.2

ip route 10.1.200.1 255.255.255.255 Service-Engine1/0

ip route 10.1.200.2 255.255.255.255 Service-Engine1/0

!

no logging trap

access-list 1 permit 10.1.10.0 0.0.0.255

!

snmp-server community prtg RO

snmp-server host 10.0.0.254 prtg

!

tftp-server flash:CP7912080001SCCP051117A.sbin

tftp-server flash:P00405000700.bin

tftp-server flash:ATA030100SCCP040211A.zup

tftp-server flash:P00405000700.sbn

tftp-server flash:P00503010100.bin

tftp-server flash:P00308000400.bin

tftp-server flash:P00308000400.loads

tftp-server flash:P00308000400.sb2

tftp-server flash:P00308000400.sbn

tftp-server flash:DistinctiveRingList.xml

tftp-server flash:RingList.xml

tftp-server flash:Analog1.raw

tftp-server flash:Analog2.raw

tftp-server flash:Bass.raw

tftp-server flash:Chime.raw

tftp-server flash:Classic1.raw

tftp-server flash:Classic2.raw

tftp-server flash:MusicBox.raw

tftp-server flash:Piano1.raw

tftp-server flash:Piano2.raw

tftp-server S00105000200.sbn

!

!

!

control-plane

!

!

voice-port 0/0/0

station-id name Outside Line 1

station-id number 0000000

!

voice-port 0/0/1

station-id name Outside Line 2

station-id number 0000000

!

voice-port 0/0/2

station-id name Outside Line 3

station-id number 5457264

!

voice-port 0/0/3

station-id name Outside Line 4

station-id number 5457268

!

!

!

mgcp profile default

!

!

dspfarm profile 1 conference

shutdown

!

dial-peer voice 1 voip

description **cue voicemail pilot number **

preference 7

destination-pattern 1001

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 2 voip

description ** cue auto attendant number **

destination-pattern 1000

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 1003 voip

description ** cue direct dial auto attendant **

destination-pattern 1003

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 1050 voip

description ** Greeting Management **

destination-pattern 1050

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 5 voip

destination-pattern 5

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 1005 voip

description ** Cue test auto attendant number **

destination-pattern 1006

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 1002 voip

description ** Cue test auto attendant number **

destination-pattern 1002

session protocol sipv2

session target ipv4:10.1.200.2

dtmf-relay sip-notify

codec g711ulaw

no vad

!

dial-peer voice 100 pots

preference 1

destination-pattern 9T

port 0/0/0

!

dial-peer voice 101 pots

preference 2

destination-pattern 9T

port 0/0/1

!

dial-peer voice 102 pots

preference 3

destination-pattern 9T

port 0/0/2

!

dial-peer voice 103 pots

preference 4

destination-pattern 9T

port 0/0/3

!

dial-peer voice 1000 voip

description Automated Attendant

!

!

!

telephony-service

max-ephones 96

max-dn 192

ip source-address 10.1.200.1 port 2000

timeouts interdigit 5

system message Redwood Adventist Academy

url services http://10.1.200.2/voiceview/common/login.do

url authentication http://10.1.200.2/voiceview/authentication/authenticate.do

cnf-file location flash:

load 7914 S00105000200

load 7906 SCCP11.8-4-2S.loads

load 7911 SCCP11.8-4-2S.loads

load 7912 CP7912080001SCCP051117A.sbin

load 7921 CP7921G-1.2.1

load 7925 CP7925G-1.3.1

load 7931 SCCP31.8-4-2S.loads

load 7937 apps37sccp.1-2-1-0.bin

load 7960-7940 P00308000400

load 7941 SCCP41.8-4-2S.loads

load 7942 SCCP42.8-4-2S.loads

load 7945 SCCP45.8-4-2S.loads

load 7961 SCCP41.8-4-2S.loads

load 7962 SCCP42.8-4-2S.loads

load 7965 SCCP45.8-4-2S.loads

load 7970 SCCP70.8-4-2S.loads

load 7971 SCCP70.8-4-2S.loads

load 7975 SCCP75.8-4-2S.loads

load ata ATA030100SCCP040211A.zup

time-zone 5

voicemail 1001

max-conferences 8 gain -6

moh music-on-hold.au

web admin system name secret 5

dn-webedit

time-webedit

transfer-system full-consult

secondary-dialtone 9

after-hours block pattern 2 91976 7-24

after-hours block pattern 3 91900 7-24

night-service code *2222

night-service weekday 00:00 23:59

night-service day Sun 00:00 23:59

night-service day Sat 00:00 23:59

night-service date Dec 26 00:00 23:59

night-service date Jan 2 00:00 23:59

night-service date Dec 25 00:00 23:59

night-service date Jan 1 00:00 23:59

directory last-name-first

create cnf-files version-stamp 7960 Aug 08 2013 11:29:50

!

!

ephone-template  1

!

!

ephone-dn  1  dual-line

number 4302

label Don Bisio - 4302

description 4302

name Don Bisio

call-forward busy 1001

call-forward noan 1001 timeout 20

hold-alert 30 originator

!

!

ephone-dn  2  dual-line

number 4000

label Reception - 4000

name Reception

call-forward busy 1001

call-forward noan 1001 timeout 10

night-service bell

!

!

ephone-dn  3  dual-line

number 7031123

label 7031123

name 7031123

call-forward all 8000

hold-alert 30 originator

!

!

ephone-dn  4  dual-line

number 4010

label Bary Willcox - 4010

name Bary Willcox

call-forward busy 1001

call-forward noan 1001 timeout 10

!

!

ephone-dn  5  dual-line

number 4020

label Berny Kidd - 4020

description 4020

name Berny Kidd

call-forward busy 1001

call-forward noan 1001 timeout 20

night-service bell

!

!

ephone-dn  6

number 5420421

label 5420421

description Fax number

name 5420421

call-forward all 2470

hold-alert 30 originator

!

!

ephone-dn  7  dual-line

number 4015

label 4015 - Glenn Dibley

description Glenn Dibley

name Glenn Dibley

call-forward busy 1001

call-forward noan 1001 timeout 20

hold-alert 30 originator

!

!

ephone-dn  8  dual-line

number 4100

label Carol Pierpoint - 4100

description 4100

name Carol Pierpoint

call-forward busy 1001

call-forward noan 1001 timeout 15

hold-alert 30 originator

!

!

ephone-dn  9  dual-line

number 4008

label Harry Scandera - 4008

name Harry Scandera

call-forward busy 1001

call-forward noan 1001 timeout 10

!

!

ephone-dn  10  dual-line

number 4005

label Kittren Dibley - 4005

name Kittren Dibley

call-forward busy 1001

call-forward noan 1001 timeout 10

!

!

ephone-dn  11  dual-line

number 4090

label Server Room - 4090

name Server Room

call-forward busy 1001

call-forward noan 1001 timeout 10

night-service bell

!

!

ephone-dn  12

number 2470

label 2470

name CC Fax

hold-alert 30 originator

!

!

ephone-dn  13

number 2471

label CCFax2

description CCFax2

name CCFax2

hold-alert 30 originator

!

!

ephone-dn  14  dual-line

number 4306

label HS Staff Room - 4306

name HS Staff Room

call-forward busy 1001

call-forward noan 1001 timeout 10

!

!

ephone-dn  15  dual-line

number 4304

label Angela Barrett - 4304

description 4304

name Angela Barrett

hold-alert 30 originator

!

!

ephone-dn  16

number 2472

label CC Machine

description CC Machine

name CC Machine

hold-alert 30 originator

!

!

ephone-dn  17  dual-line

number 4030

label Kate Vander Sluis - 4030

description 4030

name Kate Vander Sluis

call-forward busy 1001

call-forward noan 1001 timeout 30

no huntstop

hold-alert 30 originator

!

!

ephone-dn  18  dual-line

number 4025

label Cafe - 4025

description 4025

name Cafe

hold-alert 30 originator

!

!

ephone-dn  19  dual-line

number 4307

label Jennifer Benedetti - 4307

description 4307

name Jennifer Benedetti

call-forward busy 1001

call-forward noan 1001 timeout 10

hold-alert 30 originator

!

!

ephone-dn  20  dual-line

number 4305

label Mark Stone - 4305

description 4305

name Mark Stone

call-forward busy 1001

call-forward noan 1001 timeout 10

hold-alert 30 originator

!

!

ephone-dn  21  dual-line

number 4301

label Chris Thompson - 4301

description 4301

name Chris Thompson

call-forward busy 1001

call-forward noan 1001 timeout 20

hold-alert 30 originator

!

!

ephone-dn  22  dual-line

number 4303

label David Willard - 4303

description 4303

name David Willard

call-forward busy 1001

call-forward noan 1001 timeout 10

hold-alert 30 originator

!

!

ephone-dn  23  dual-line

number 4011

label Tor Benestad - 4011

name Tor Benestad

call-forward busy 1001

call-forward noan 1001 timeout 10

!

!

ephone-dn  24  dual-line

number 4001

label Gary Hall - 4001

description 4001

name Gary Hall

call-forward busy 1001

call-forward noan 1001 timeout 20

hold-alert 30 originator

!

!

ephone-dn  25  dual-line

number 4050

label Heidi Delatorre - 4050

description 4050

name Heidi Delatorre

call-forward busy 1001

call-forward noan 1001 timeout 20

hold-alert 30 originator

!

!

ephone-dn  26

number 8000

label External Line

description External Line

name External Line

call-forward busy 1006

call-forward night-service 1006

call-forward noan 1006 timeout 30

hold-alert 30 originator

night-service bell

!

!

ephone-dn  27

number 8000

label External Line

description External Line

name External Line

call-forward busy 1006

call-forward night-service 1006

call-forward noan 1006 timeout 30

hold-alert 30 originator

night-service bell

!

!

ephone-dn  28

number 8000

label External Line

description External Line

name External Line

call-forward busy 1006

call-forward night-service 1006

call-forward noan 1006 timeout 30

hold-alert 30 originator

night-service bell

!

!

ephone-dn  29

number 8000

label External Line

description External Line

name External Line

call-forward busy 1006

call-forward night-service 1006

call-forward noan 1006 timeout 30

hold-alert 30 originator

night-service bell

!

!

ephone-dn  30  dual-line

number 4309

label Nicole Rilea - 4309

description 4309

name Nicole Rilea

call-forward busy 1001

call-forward noan 1001 timeout 30

hold-alert 30 originator

!

!

ephone-dn  31  dual-line

number 4201

label Karen Caskey - 4201

description 4201

name Karen Caskey

call-forward busy 1001

call-forward noan 1001 timeout 20

hold-alert 30 originator

!

!

ephone-dn  32  dual-line

number 4206

label Jan Kainuma - 4206

description 4206

name Jan Kainuma

call-forward busy 1001

call-forward noan 1001 timeout 10

hold-alert 30 originator

!

!

ephone-dn  33  dual-line

number 4109

label Laura Thompson - 4109

description 4109

name Laura Thompson

call-forward busy 1001

call-forward noan 1001 timeout 20

hold-alert 30 originator

!

!

ephone-dn  34  dual-line

number 4099

label Office Public Use - 4099

name Office Public Use

call-forward busy 1001

call-forward noan 1001 timeout 10

!

!

ephone-dn  35

number 4101

label Patsy Driedger - 4101

description 4101

name Patsy Driedger

call-forward busy 1001

call-forward noan 1001 timeout 15

hold-alert 30 originator

!

!

ephone-dn  36  dual-line

number 4102

label Deborah Lanterman - 4102

description 4102

name Deborah Lanterman

call-forward busy 1001

call-forward noan 1001 timeout 15

hold-alert 30 originator

!

!

ephone-dn  37  dual-line

number 4308

label Terry Bryan - 4308

description 4308

name Terry Bryan

call-forward busy 1001

call-forward noan 1001 timeout 20

hold-alert 30 originator

!

!

ephone-dn  38

number 4106

label Daycare - 4106

description 4106

name Daycare

call-forward busy 1001

call-forward noan 1001 timeout 10

hold-alert 30 originator

!

!

ephone-dn  39  dual-line

number 4105

label Karen Grey - 4105

description 4105

name Karen Grey

call-forward busy 1001

call-forward noan 1001 timeout 10

hold-alert 30 originator

!

!

ephone-dn  40  dual-line

number 4104

label Vera Klinge - 4104

description 4104

name Vera Klinge

call-forward busy 1001

call-forward noan 1001 timeout 10

hold-alert 30 originator

!

!

ephone-dn  41  dual-line

number 4080

label Conference Room - 4080

description 4080

name Conference Room

call-forward busy 1001

call-forward noan 1001 timeout 20

hold-alert 30 originator

!

!

ephone-dn  42  dual-line

number 4108

label Music Room - 4108

description 4108

name Music Room

call-forward busy 1001

call-forward noan 1001 timeout 10

hold-alert 30 originator

!

!

ephone-dn  43  dual-line

number 4017

label Vince Costa - 4017

description 4017

name Vince Costa

call-forward busy 1001

call-forward noan 1001 timeout 20

hold-alert 30 originator

!

!

ephone-dn  44  dual-line

number 4004

label Reception - 4004

description 4004

name Reception

call-forward busy 1001

call-forward noan 1001 timeout 10

!

!

ephone-dn  45  dual-line

number 4003

label 4003 - Jan Cooper

description 4003

name Jan Cooper

call-forward busy 1001

call-forward noan 1001 timeout 30

hold-alert 30 originator

!

!

ephone-dn  46  dual-line

number 4110

label Elem Staff Room - 4110

description 4110

name Elem Staff Room

call-forward busy 1001

call-forward noan 1001 timeout 10

hold-alert 30 originator

!

!

ephone-dn  47

number 1090....

mwi off

!

!

ephone-dn  48  dual-line

number 4070

label Downstairs Office - 4070

description 4070

name Downstairs Office

call-forward busy 1001

call-forward noan 1001 timeout 40

hold-alert 30 originator

!

!

ephone-dn  49

number 1091....

mwi on

!

!

ephone-dn  50  dual-line

number 5426743

label Daycare Line

description Daycare Line

name Daycare Line

call-forward all 4106

hold-alert 30 originator

!

!

ephone-dn  52

number 2473

label CCMachine2

description CCMachine2

name CCMachine2

hold-alert 30 originator

!

!

ephone-dn  53

number 54...

call-forward all 1001

hold-alert 30 originator

!

!

ephone-dn  54

number 4400

label Giving Tree - 4400

description 4400

name Giving Tree

call-forward busy 1001

call-forward noan 1001 timeout 20

hold-alert 30 originator

!

!

ephone-dn  55

number 5451845

description Giving Tree

name Giving Tree

call-forward all 4400

hold-alert 30 originator

!

!

ephone-dn  56  dual-line

number 4040

label Bryant Moors - 4040

description 4040

name Bryant Moors

call-forward busy 1001

call-forward noan 1001 timeout 20

hold-alert 30 originator

!

!

ephone-dn  80

number 2450

name SRCS

no huntstop

hold-alert 30 originator

!

!

ephone-dn  81

number 3000

pickup-group 100

label Operator 3000

name SRCS Operator

call-forward busy 1001

call-forward noan 1001 timeout 10

no huntstop

hold-alert 30 originator

!

!

ephone-dn  82

number 3001

pickup-group 100

label Operator 3001

name SRCS Operator

no huntstop

hold-alert 30 originator

!

!

ephone-dn  83

number 3002

pickup-group 100

label Operator 3002

name SRCS Operator

no huntstop

hold-alert 30 originator

!

!

ephone-dn  84  dual-line

number 3003

pickup-group 100

label Operator 3002

name SRCS Operator

no huntstop

hold-alert 30 originator

!

!

ephone-dn  100

number 1111

park-slot timeout 180 limit 180

description PARK

name PARK

!

!

ephone-dn  101

number 555

name PAGING

paging ip 239.0.1.20 port 2000

!

!

ephone-dn  102

number 1112

park-slot timeout 180 limit 180

description PARK

name PARK

!

!

ephone-dn  103

number 1113

park-slot timeout 180 limit 180

description PARK

name PARK

!

!

ephone-dn  104

number 550

name TEST-PAGING

paging

!

!

ephone-dn  110

number 5426414

description MAIN LINE

name MAIN LINE

call-forward all 8000

!

!

ephone-dn  111

number 7031115

name 7031115

call-forward all 8000

!

!

ephone-dn  112

number 7031116

name 7031116

call-forward all 8000

!

!

ephone-dn  113

number 7031120

name 7031120

call-forward all 8000

!

!

ephone-dn  190

number 0

label Operator

description SRCS Operator

name SRCS Operator

call-forward all 8000

hold-alert 30 originator

!

!

ephone  1

mac-address 0012.7F57.5E14

username "rcarillo"

paging-dn 101

type 7960

button  1:54

!

!

!

ephone  2

mac-address 0012.7F7C.7DC5

username "bkidd"

paging-dn 101

button  1:5 3:26 4:27 5:28

button  6:29

night-service bell

!

!

!

ephone  3

mac-address 0014.F26A.864C

max-calls-per-button 2

type ata

button  1:13

!

!

!

ephone  4

mac-address 0012.7F3B.8430

username "tbenestad"

paging-dn 101

type 7960

button  1:23

!

!

!

ephone  5

mac-address 0012.7F54.FEA1

username "Reception"

paging-dn 101

type 7960 addon 1 7914

button  1:44 3:26 4:27 5:28

button  6:29 7m23 9m2 10m10

button  11m4 12m9

night-service bell

!

!

!

ephone  6

mac-address 0012.7F7C.7513

paging-dn 101

type 7960

button  1:18

!

!

!

ephone  7

mac-address 0012.434C.AF78

paging-dn 101

type 7940

button  1:38

!

!

!

ephone  9

mac-address 0012.4330.B771

username "ghall"

paging-dn 101

type 7940

button  1:24

!

!

!

ephone  10

mac-address 0012.4330.B76F

username "kdibley"

paging-dn 101

button  1:10

!

!

!

ephone  11

mac-address 0012.4330.B7ED

username "ServerRoom"

paging-dn 101

type 7940

button  1:11

night-service bell

!

!

!

ephone  12

mac-address 0012.433C.B782

username "nrilea"

paging-dn 101

type 7940

button  1:30

!

!

!

ephone  13

mac-address 0011.BB9A.1AF9

username "tbryan"

paging-dn 101

type 7912

button  1:37

!

!

!

ephone  14

video

mac-address 0012.7F98.E6FA

username "hdelatorre"

paging-dn 101

type 7940

button  1:25

!

!

!

ephone  15

mac-address 0012.7F98.E5FA

username "bwillcox"

button  1:4

!

!

!

ephone  16

mac-address 0012.7F7F.A5AB

username "bmoors"

paging-dn 101 unicast

type 7940

button  1:56

!

!

!

ephone  17

mac-address 0012.0045.975C

username "vcosta"

paging-dn 101

type 7912

button  1:43

!

!

!

ephone  18

mac-address 0013.1A1F.654C

username "Office"

paging-dn 101

type 7912

button  1:41

!

!

!

ephone  19

mac-address 0012.4330.B761

username "kvandersluis"

paging-dn 101

type 7940

button  1:17

!

!

!

ephone  20

mac-address 0011.BB66.D8FC

username "jbenedetti"

paging-dn 101

type 7912

button  1:19

!

!

!

ephone  21

mac-address 0012.0045.9A99

username "mstone"

paging-dn 101

type 7912

button  1:20

!

!

!

ephone  22

mac-address 0013.C461.C22F

paging-dn 101

type 7912

button  1:1

!

!

!

ephone  23

mac-address 0012.0045.96A7

username "dwillard" password

paging-dn 101

type 7912

button  1:22

!

!

!

ephone  24

video

mac-address 0011.BBD4.3A54

username "cthompson"

paging-dn 101

type 7912

button  1:21

!

!

!

ephone  25

mac-address 0011.BB40.0CF2

username "GDibley"

paging-dn 101

type 7912

button  1:7

!

!

!

ephone  26

mac-address 0011.BB40.09A6

username "lthompson"

paging-dn 101

type 7912

button  1:33

!

!

!

ephone  27

mac-address 0012.7F54.FEAA

paging-dn 101

type 7960

button  1:2 3:26 4:27 5:28

button  6:29

!

!

!

ephone  28

mac-address 0011.BB40.0933

username "jkainuma"

paging-dn 101

type 7912

button  1:32

!

!

!

ephone  31

mac-address 0011.BB66.DC88

username "cpierpoint"

paging-dn 101

type 7912

button  1:8

!

!

!

ephone  32

mac-address 0012.0045.9AC1

paging-dn 101

type 7912

button  1:34

!

!

!

ephone  33

mac-address 0012.0045.9736

username "pdriedger"

paging-dn 101

type 7912

button  1:35

!

!

!

ephone  34

mac-address 0012.0045.9AC8

username "llanterman"

paging-dn 101

type 7912

button  1:36

!

!

!

ephone  35

mac-address 0011.BB9A.19B7

username "kcaskey"

paging-dn 101

type 7912

button  1:31

!

!

!

ephone  36

mac-address 0012.801F.8E52

max-calls-per-button 2

paging-dn 101

type ata

button  1:12

!

!

!

ephone  37

mac-address 0013.C44A.74A1

username "MusicRoom"

paging-dn 101

type 7912

button  1:42

!

!

!

ephone  38

mac-address 0012.0045.969D

paging-dn 101

type 7912

button  1:48

!

!

!

ephone  39

mac-address 0012.0045.978E

username "KGrey"

paging-dn 101

type 7912

button  1:39

!

!

!

ephone  40

mac-address 0013.C44A.7047

username "jcooper"

paging-dn 101

type 7912

button  1:45

!

!

!

ephone  41

mac-address 0013.C44A.7053

username "VKlinge"

paging-dn 101

type 7912

button  1:40

!

!

!

ephone  43

mac-address 0013.C461.BDAC

username "abarrett"

paging-dn 101

type 7912

button  1:15

!

!

ephone-hunt 1 sequential

pilot 2450

list 3000, 3001, 3002, 3003

final 3006

timeout 20, 20, 20, 20

!

!

ephone-hunt 2 sequential

pilot 0

list 3000, 3001, 3002, 3003

final 3006

timeout 6, 6, 6, 6

!

!

!

!

line con 0

line aux 0

line 66

no activation-character

no exec

transport preferred none

transport input all

transport output all

line vty 0

privilege level 15

password

transport input telnet ssh

line vty 1 4

privilege level 15

password

transport input telnet ssh

line vty 5

privilege level 15

password

transport input telnet ssh

line vty 6 15

privilege level 15

transport input telnet ssh

!

scheduler allocate 20000 1000

ntp source GigabitEthernet0/1

ntp master 10

ntp server 10.0.16.10

end

Cannot login to CME (admin_user.html)

Try removing the IP http authenication local..

Let me know how that goes... I might have time later to lab it out and see what may be going on.

New Member

Re: Cannot login to CME (admin_user.html)

No go removing ip http authentication local.

Hmmm... can login to /telephony-service.html, but still can't do anything with it. It appears like Java isn't working - the links don't function:

New Member

Cannot login to CME (admin_user.html)

Let me rephrase my initial question a different way:

I have a 2851 (running CME & CUE) which had a very old version of the IOS on it. I upgraded it to Release 15.1.4M6 MD (c2800nm-ipvoicek9-mz.151-4.M6.bin). After this, the phones still register and work fine and they can contact CUE voicemail fine.

However, the web gui's are hosed. I can't authenticate to /admin_user.html. I can authenticate to /Web/Common/HomePage.do but some of the menu items do not work (namely those having to do with passwords). I can authenticate to /telephony-service.html, but nothing works and seems to be java related (see image in initial post). I tried upgrading to CME 7.1.0.1, but nothing will still work right via the web gui's.

Now that I think about it, it may have to do with the aaa new-model authentication which I'm sure I don't have setup right. It's just a standalone router, there are no radius or tacas servers, etc. Something seems to be haywire with authentication in general - I have always administered the system via the console and that is really it - no problem getting in that way.

Cannot login to CME (admin_user.html)

Douglas so lets start with you AAA new-model commands

You want to set authentication to be local

aaa authorization login default local

Then create a local username

username douglas privilege 15 secret password

Before you close out or wr make sure you can now telnet or ssh in to the router through command line.

New Member

Re: Cannot login to CME (admin_user.html)

My IOS will not take that command :

(config)#aaa authorization login default local

                           ^

% Invalid input detected at '^' marker.

Here's the help for it on my IOS (am I running the right version?!):

RAA-2851(config)#aaa authorization ?

  auth-proxy           For Authentication Proxy Services

  cache                For AAA cache configuration

  commands             For exec (shell) commands.

  config-commands      For configuration mode commands.

  configuration        For downloading configurations from AAA server

  console              For enabling console authorization

  credential-download  For downloading EAP credential from Local/RADIUS/LDAP

  exec                 For starting an exec (shell).

  ipmobile             For Mobile IP services.

  multicast            For downloading Multicast configurations from an AAA

                       server

  network              For network services. (PPP, SLIP, ARAP)

  policy-if            For diameter policy interface application.

  prepaid              For diameter prepaid services.

  radius-proxy         For proxying radius packets

  reverse-access       For reverse access connections

  subscriber-service   For iEdge subscriber services (VPDN etc)

  template             Enable template authorization

Cannot login to CME (admin_user.html)

After you got that lets then take a look at the your IOS and GUI

With code 151-4.M6.bin you should be using CME 8.6

http://www.cisco.com/en/US/docs/voice_ip_comm/cucme/requirements/guide/cme86spc.htm.html

New Member

Re: Cannot login to CME (admin_user.html)

I read on another thread that licenses may come into play with anything newer than CME 7.1.0.1 gui. I could be mistaken though.

Thanks!

481
Views
0
Helpful
13
Replies