Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

CCM 4.1(3) script error

Hi guys,

I seem to have a problem while upgrading a patch in CCM 4.1(3). it says "Unable to open the script file".

History:

I had a CCM 4.1(2). Upgraded it to 4.1(3) without any problems. But on installing the patch SR2 (or any other patch), it says " unable to open script file". Even tried to install the device packages, but then too it says the same.

The screenshot is attached.

Thanks.

Rajiv

Everyone's tags (4)
1 REPLY

Re: CCM 4.1(3) script error

How do you typically login to the CCM desktop?  Is this an RDP session or a VNC session or a KVM/console session?

334
Views
0
Helpful
1
Replies
CreatePlease to create content