Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

CCM Upgrade

Dear Networkers,

we have a 5.1.1.3113-1 CCM Software Ver.

can anyone help me,can i upgrade the 5.1.1.3113-1 to 5.1(3a) software directly?

also is there any prblem related Unity Unfied system if we upgrade the Call Manager System?

Regards

1 REPLY

Re: CCM Upgrade

Islam:

As long as you have Unity TSP version 8.2(1) you are fine. Also attached is the compatability matrix between CCM and Unity. Just FYI.

http://www.cisco.com/en/US/docs/voice_ip_comm/unity/compatibility/matrix/cutspmtx.html

HTH

141
Views
0
Helpful
1
Replies
CreatePlease login to create content