Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

CCME 4.3.0.0

Hi,

I have just downloaded and installed the cme-full-4.3.0.0.tar software. It installs fine but when I run the command "show telephony-service" I get the following output

CONFIG (Version=4.1(0))

=====================

Version 4.1(0)

Cisco Unified Communications Manager Express

This looks cosmetic to me but has anyone seen this and can verify that this is a bug.

Thanks

Bryan

1 REPLY
Hall of Fame Super Gold

Re: CCME 4.3.0.0

Hi, the tar file only contains for the accessory files and does not change CME version.

If you want CME 4.3, download and install IOS 12.4(11)XZ.

Please rate post if it helps!

232
Views
0
Helpful
1
Replies
CreatePlease to create content