Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Cisco 2811 w/AIM-CUE v7.0.4 gui access issue

Hello,

We are currently running an older router which works fine for our needs, as specified in the topic. I am trying to access the GUI for the AIM-CUE and am unable to. I can access the /ccme.html for the router, but that is not integrated with the auto-attendant, nor does it have any of our current configuration info. I have added a route to the CUE from command prompt and am able to both ping and access the ip of the CUE from a browser, however this points back to the 2811's builtin CCME or CCP. Any help anyone could offer would be greatly appreciated. Thank you in advance for your assistance. Please find the config for both the router and the CUE below.

Router:

Router#sh running-config

Building configuration...

Current configuration : 12555 bytes

!

! Last configuration change at 20:19:49 CDT Sat Oct 26 2013 by GlennP

! NVRAM config last updated at 20:06:24 CDT Sat Oct 26 2013 by cmeadmin

!

version 15.1

service timestamps debug datetime msec

service timestamps log datetime msec

service password-encryption

!

hostname Router

!

boot-start-marker

boot-end-marker

!

logging discriminator ENV severity drops 4 facility drops ENVMON mnemonics drops

FAN_LOW_RPM

logging buffered discriminator ENV 4096

logging console discriminator ENV

logging monitor discriminator ENV

enable secret 5 $1$nCKH$KBDP9dCX10xvqP98Ucm5u/

!

no aaa new-model

clock timezone CST -6

clock summer-time CDT recurring

!

dot11 syslog

ip source-route

!

!

ip cef

ip dhcp excluded-address 172.22.1.154

ip dhcp excluded-address 172.22.1.200

!

ip dhcp pool Voice

   network 172.22.1.0 255.255.255.0

   default-router 172.22.1.154

   option 150 ip 172.22.1.154

!

!

ip name-server 4.2.2.2

no ipv6 cef

multilink bundle-name authenticated

!

!

!

!

!

!

trunk group FXO

!

!

!

!

voice hunt-group 1 parallel

list 101,102,103,104,105,106,107

timeout 60

pilot 200

!

!

!

!

!

voice-card 0

!

!

crypto pki trustpoint TP-self-signed-4121280238

enrollment selfsigned

subject-name cn=IOS-Self-Signed-Certificate-4121280238

revocation-check none

rsakeypair TP-self-signed-4121280238

!

!

crypto pki certificate chain TP-self-signed-4121280238

certificate self-signed 02

  3082023E 308201A7 A0030201 02020102 300D0609 2A864886 F70D0101 04050030

  31312F30 2D060355 04031326 494F532D 53656C66 2D536967 6E65642D 43657274

  69666963 6174652D 34313231 32383032 3338301E 170D3133 31303237 30313035

  34375A17 0D323030 31303130 30303030 305A3031 312F302D 06035504 03132649

  4F532D53 656C662D 5369676E 65642D43 65727469 66696361 74652D34 31323132

  38303233 3830819F 300D0609 2A864886 F70D0101 01050003 818D0030 81890281

  8100C0A7 8EB7F49F C57776E1 9CD28DF9 F3EDF876 BB02405F 1DF7B345 319C419A

  23C7D891 28F496B4 675D290C 60FAE2F4 6730D680 655DD0B5 61E64C72 2B73599A

  A5567091 499FD933 646168FD 4E730B8C C1079AC5 7327B695 10ED4D76 2D931584

  DDA2B93B 6681E10D C82F2ABB 9DB055C8 D157EACE AB19335C B172C3E3 D8EF8452

  34E90203 010001A3 66306430 0F060355 1D130101 FF040530 030101FF 30110603

  551D1104 0A300882 06526F75 74657230 1F060355 1D230418 30168014 ADD5749E

  6A87B4CF 22F924BE 400851F6 B9F8412A 301D0603 551D0E04 160414AD D5749E6A

  87B4CF22 F924BE40 0851F6B9 F8412A30 0D06092A 864886F7 0D010104 05000381

  81004F81 D08AC0B6 41AAEA8B 35CAC6AF BC07DBF9 9CA42AF1 782BBCE9 1CBB68B6

  0AD5A177 664FDFA0 079A5C76 29FB06B2 5760445F 8468F04B B6A37A39 32F8F079

  DB6302FE 1792547D 199922B0 907C0CCA 1FD3C322 F7B70E7C 594E96F1 DE283C2A

  B7313614 A028D7FF 96E9F047 79162805 4C1CA86F 0232BF0E 0A0659F5 24B7EEDA D5AE

        quit

!

!

license udi pid CISCO2811 sn FTX1030A49Q

username cmeadmin privilege 15 password 7 08721D1D5C4854424A

username GlennP privilege 15 password 7 115A485642435A595C

!

!

no ip ftp passive

ip ftp source-interface FastEthernet0/0

ip ftp username cmeadmin

ip ftp password 7 091F1F5A4C54464753

!

!

!

!

!

interface FastEthernet0/0

ip address 10.1.1.146 255.255.255.0

duplex auto

speed auto

!

interface Service-Engine0/0

ip unnumbered FastEthernet0/1.1

service-module ip address 172.22.1.155 255.255.255.0

service-module ip default-gateway 172.22.1.154

!

interface FastEthernet0/1

ip address dhcp

duplex auto

speed auto

!

interface FastEthernet0/1.1

encapsulation dot1Q 1 native

ip address 172.22.1.154 255.255.255.0

!

ip forward-protocol nd

!

ip http server

ip http authentication local

ip http secure-server

ip http path flash:/gui

!

ip route 0.0.0.0 0.0.0.0 10.1.1.30

ip route 172.22.1.155 255.255.255.255 Service-Engine0/0

!

!

!

tftp-server flash:phone/7940-7960/P00308000500.bin alias P00308000500.bin

tftp-server flash:Desktops/320x212x12/CampusNight.png

tftp-server flash:Desktops/320x212x12/CiscoFountain.png

tftp-server flash:Desktops/320x212x12/MorroRock.png

tftp-server flash:Desktops/320x212x12/NantucketFlowers.png

tftp-server flash:Desktops/320x212x12/TN-CampusNight.png

tftp-server flash:Desktops/320x212x12/TN-CiscoFountain.png

tftp-server flash:Desktops/320x212x12/TN-Fountain.png

tftp-server flash:Desktops/320x212x12/TN-MorroRock.png

tftp-server flash:Desktops/320x212x12/TN-NantucketFlowers.png

tftp-server flash:Desktops/320x212x12/Fountain.png

tftp-server flash:Desktops/320x212x12/CiscoLogo.png

tftp-server flash:Desktops/320x212x12/TN-CiscoLogo.png

tftp-server flash:Desktops/320x212x12/List.xml

tftp-server flash:gui/admin_user.html alias admin_user.html

tftp-server flash:gui/admin_user.js alias admin_user.js

tftp-server flash:gui/CiscoLogo.gif alias CiscoLogo.gif

tftp-server flash:gui/Delete.gif alias Delete.gif

tftp-server flash:gui/dom.js alias dom.js

tftp-server flash:gui/downarrow.gif alias downarrow.gif

tftp-server flash:gui/ephone_admin.html alias ephone_admin.html

tftp-server flash:gui/logohome.gif alias logohome.gif

tftp-server flash:gui/normal_user.html alias normal_user.html

tftp-server flash:gui/normal_user.js alias normal_user.js

tftp-server flash:gui/Plus.gif alias Plus.gif

tftp-server flash:gui/sxiconad.gif alias sxiconad.gif

tftp-server flash:gui/Tab.gif alias Tab.gif

tftp-server flash:gui/telephony_service.html alias telephony_service.html

tftp-server flash:gui/uparrow.gif alias uparrow.gif

tftp-server flash:gui/xml-test.html alias xml-test.html

tftp-server flash:gui/xml.template alias xml.template

tftp-server flash:ringtones/Analog1.raw alias Analog1.raw

tftp-server flash:ringtones/Analog2.raw alias Analog2.raw

tftp-server flash:ringtones/AreYouThere.raw alias AreYouThere.raw

tftp-server flash:ringtones/AreYouThereF.raw alias AreYouThereF.raw

tftp-server flash:ringtones/Bass.raw alias Bass.raw

tftp-server flash:ringtones/CallBack.raw alias CallBack.raw

tftp-server flash:ringtones/Chime.raw alias Chime.raw

tftp-server flash:ringtones/Classic1.raw alias Classic1.raw

tftp-server flash:ringtones/Classic2.raw alias Classic2.raw

tftp-server flash:ringtones/ClockShop.raw alias ClockShop.raw

tftp-server flash:ringtones/DistinctiveRingList.xml alias DistinctiveRingList.xm

l

tftp-server flash:ringtones/Drums1.raw alias Drums1.raw

tftp-server flash:ringtones/Drums2.raw alias Drums2.raw

tftp-server flash:ringtones/FilmScore.raw alias FilmScore.raw

tftp-server flash:ringtones/HarpSynth.raw alias HarpSynth.raw

tftp-server flash:ringtones/Jamaica.raw alias Jamaica.raw

tftp-server flash:ringtones/KotoEffect.raw alias KotoEffect.raw

tftp-server flash:ringtones/MusicBox.raw alias MusicBox.raw

tftp-server flash:ringtones/Piano1.raw alias Piano1.raw

tftp-server flash:ringtones/Piano2.raw alias Piano2.raw

tftp-server flash:ringtones/Pop.raw alias Pop.raw

tftp-server flash:ringtones/Pulse1.raw alias Pulse1.raw

tftp-server flash:ringtones/Ring1.raw alias Ring1.raw

tftp-server flash:ringtones/Ring2.raw alias Ring2.raw

tftp-server flash:ringtones/Ring3.raw alias Ring3.raw

tftp-server flash:ringtones/Ring4.raw alias Ring4.raw

tftp-server flash:ringtones/Ring5.raw alias Ring5.raw

tftp-server flash:ringtones/Ring6.raw alias Ring6.raw

tftp-server flash:ringtones/Ring7.raw alias Ring7.raw

tftp-server flash:ringtones/RingList.xml alias RingList.xml

tftp-server flash:ringtones/Sax1.raw alias Sax1.raw

tftp-server flash:ringtones/Sax2.raw alias Sax2.raw

tftp-server flash:ringtones/Vibe.raw alias Vibe.raw

tftp-server flash:phone/7940-7960/P00308000500.loads alias P00308000500.loads

tftp-server flash:phone/7940-7960/P00308000500.sb2 alias P00308000500.sb2

tftp-server flash:phone/7940-7960/P00308000500.sbn alias P00308000500.sbn

tftp-server flash:phone/7941-7961/apps41.8-4-1-23.sbn alias apps41.8-4-1-23.sbn

tftp-server flash:phone/7941-7961/cnu41.8-4-1-23.sbn alias cnu41.8-4-1-23.sbn

tftp-server flash:phone/7941-7961/cvm41sccp.8-4-1-23.sbn alias cvm41sccp.8-4-1-2

3.sbn

tftp-server flash:phone/7941-7961/dsp41.8-4-1-23.sbn alias dsp41.8-4-1-23.sbn

tftp-server flash:phone/7941-7961/jar41sccp.8-4-1-23.sbn alias jar41sccp.8-4-1-2

3.sbn

tftp-server flash:phone/7941-7961/SCCP41.8-4-2S.loads alias SCCP41.8-4-2S.loads

tftp-server flash:phone/7941-7961/term41.default.loads alias term41.default.load

s

tftp-server flash:phone/7941-7961/term61.default.loads alias term61.default.load

s

tftp-server flash:CP7905080002SCCP060817A.zup

tftp-server flash:CP7912080003SCCP070409A.sbin

tftp-server flash:ATA030204SCCP090202A.zup

tftp-server exit

tftp-server music-on-hold.au

tftp-server enable

!

control-plane

!

!

voice-port 0/3/0

trunk-group FXO

no battery-reversal

no comfort-noise

connection plar 300

description 715833XXXX

caller-id enable

!

voice-port 0/3/1

trunk-group FXO

no battery-reversal

no comfort-noise

connection plar 300

description 715833YYYY

caller-id enable

!

voice-port 0/3/2

trunk-group FXO

no battery-reversal

no comfort-noise

connection plar 300

description 715833AAAA

caller-id enable

!

voice-port 0/3/3

!

!

!

!

dial-peer voice 100 pots

trunkgroup FXO

destination-pattern 9.T

!

dial-peer voice 800 voip

description VM

destination-pattern 800

session protocol sipv2

session target ipv4:172.22.1.155

dtmf-relay rtp-nte

codec g711ulaw

no vad

!

dial-peer voice 300 voip

description Sterling AA

destination-pattern 300

session protocol sipv2

session target ipv4:172.22.1.155

dtmf-relay rtp-nte

codec g711ulaw

no vad

!

!

sip-ua

mwi-server ipv4:172.22.1.155 expires 86400 port 5060 transport u

!

!

telephony-service

no auto-reg-ephone

max-ephones 40

max-dn 100

ip source-address 172.22.1.154 port 2000

timeouts interdigit 3

system message Sterling Optical #258

load 7960-7940 P00308000500

dialplan-pattern 1 . extension-length 3

voicemail 800

max-conferences 8 gain -6

call-park system application

moh flash:/music-on-hold.au

multicast moh 239.10.16.1 port 2000

web admin system name admin password cisco

dn-webedit

time-webedit

transfer-system full-consult

secondary-dialtone 9

fac custom dpark-retrieval *00

create cnf-files version-stamp 7960 Apr 15 2013 22:15:20

!

!

ephone-dn  1

!

!

ephone-dn  11  dual-line

number 101

name Front 1

call-forward busy 800

call-forward noan 800 timeout 70

!

!

ephone-dn  12  dual-line

number 102

name Front 2

call-forward busy 800

call-forward noan 800 timeout 70

!

!

ephone-dn  13

number 103

name Front 3

call-forward busy 800

call-forward noan 800 timeout 70

!

!

ephone-dn  14

number 104

name Exam Room

call-forward busy 800

call-forward noan 800 timeout 70

!

!

ephone-dn  15

number 105

name Screening Area

call-forward busy 800

call-forward noan 800 timeout 70

!

!

ephone-dn  16

number 106

name Lab

call-forward busy 800

call-forward noan 800 timeout 70

!

!

ephone-dn  17

number 107

name Insurance Office

call-forward busy 800

call-forward noan 800 timeout 10

mwi sip

!

!

ephone-dn  18

number 108

name 7940

!

!

ephone-dn  19

number 109

name Spare1

call-forward busy 800

call-forward noan 800 timeout 70

!

!

ephone-dn  20

number 110

name spare2

call-forward busy 800

call-forward noan 800 timeout 70

!

!

ephone-dn  21

number 111

name Spare1

call-forward busy 800

call-forward noan 800 timeout 70

!

!

ephone-dn  30

number 201

label General VM

description General VM

call-forward all 800

hold-alert 30 originator

!

!

ephone-dn  77

number 777

park-slot timeout 300 limit 2 recall

description Call Park Slot

!

!

ephone-dn  88

number 888

park-slot timeout 300 limit 2 recall

description Call Park Slot

!

!

ephone-dn  99

number 000

mwi off

!

!

ephone-dn  100

number 001

mwi on

!

!

ephone  1

mac-address 0015.62EA.5C58

username "frontdesk1" password cisco

type 7960

button  1:11

!

!

!

ephone  2

mac-address 0015.62B5.DBF6

username "frontdesk2" password cjp44206

type 7960

button  1:12

!

!

!

ephone  3

mac-address 0007.855C.853F

type 7940

button  1:13

!

!

!

ephone  4

mac-address 0017.E001.0940

type 7940

button  1:14

!

!

!

ephone  5

mac-address 0007.8553.2B3C

type 7940

button  1:15

!

!

!

ephone  6

mac-address 0015.C614.A1D1

type 7940

button  1:16

!

!

!

ephone  7

mac-address 0015.F9EC.1EED

username "insurance" password 1234

type 7940

button  1:17

!

!

!

ephone  9

!

!

!

ephone  10

mac-address 0007.8553.2E74

type 7940

button  1:20

!

!

!

ephone  11

mac-address 0019.E855.7616

type 7940

button  1:21

!

!

!

line con 0

line aux 0

line 194

no activation-character

no exec

transport preferred none

transport input all

transport output pad telnet rlogin lapb-ta mop udptn v120 ssh

line vty 0 4

login local

transport input telnet ssh

transport output telnet ssh

!

scheduler allocate 20000 1000

ntp master 6

ntp peer 69.164.217.193

ntp peer 204.9.136.253

end

CUE:

Router#service-module service-Engine 0/0 sess

Trying 172.22.1.154, 2194 ... Open

AIM-CUE#

AIM-CUE# sh running-config

Generating configuration:

clock timezone America/Chicago

hostname AIM-CUE

line console

  exit

system language preferred "en_US"

ip name-server 4.2.2.2 4.2.2.3

ntp server 172.22.1.154 prefer

software download server url "ftp://127.0.0.1/ftp" credentials hidden "6u/dKTN/h

sEuSAEfw40XlF2eFHnZfyUTSd8ZZNgd+Y9J3xlk2B35j0nfGWTYHfmPSd8ZZNgd+Y9J3xlk2B35j0nfG

WTYHfmPSd8ZZNgd+Y9J3xlk2B35j0nfGWTYHfmP"

site name local

site-hostname 172.22.1.154

web credentials hidden "c9yem6kD1vJqrOHVxftjAknfGWTYHfmPSd8ZZNgd+Y9J3xlk2B35j0n

fGWTYHfmPSd8ZZNgd+Y9J3xlk2B35j0nfGWTYHfmPSd8ZZNgd+Y9J3xlk2B35j0nfGWTYHfmP"

end site

privilege ViewHistoricalReports create

privilege manage-users create

privilege manage-passwords create

privilege ViewRealTimeReports create

privilege local-broadcast create

privilege broadcast create

privilege vm-imap create

privilege ManagePublicList create

privilege ViewPrivateList create

privilege ManagePrompts create

groupname staff create

groupname Broadcasters create

username GlennP create

username insurance create

username admin create

username cisco create

privilege ViewHistoricalReports description "Privilege to view historical report

s"

privilege manage-users description "Privilege to create, modify, and delete user

s and groups"

privilege manage-passwords description "Privilege to reset user passwords"

privilege ViewRealTimeReports description "Privilege to view realtime reports"

privilege local-broadcast description "Privilege to send local broadcast message

s"

privilege broadcast description "Privilege to send local or remote broadcast mes

sages"

privilege vm-imap description "Privilege to manage personal voicemail via IMAP c

lient"

privilege ManagePublicList description "Privilege to manage public lists"

privilege ViewPrivateList description "Privilege to view private list"

privilege ManagePrompts description "Privilege to create, modify, or delete syst

em prompts"

privilege ViewHistoricalReports operation report.historical.view

privilege manage-users operation user.configuration

privilege manage-users operation user.mailbox

privilege manage-users operation user.password

privilege manage-users operation user.remote

privilege manage-users operation user.pin

privilege manage-users operation system.debug

privilege manage-users operation user.notification

privilege manage-users operation group.configuration

privilege manage-passwords operation user.password

privilege manage-passwords operation user.pin

privilege manage-passwords operation system.debug

privilege ViewRealTimeReports operation report.realtime

privilege local-broadcast operation broadcast.local

privilege local-broadcast operation system.debug

privilege broadcast operation broadcast.local

privilege broadcast operation system.debug

privilege broadcast operation broadcast.remote

privilege vm-imap operation voicemail.imap.user

privilege ManagePublicList operation voicemail.lists.public

privilege ManagePublicList operation system.debug

privilege ViewPrivateList operation voicemail.lists.private.view

privilege ManagePrompts operation prompt.modify

privilege ManagePrompts operation system.debug

groupname Administrators member admin

groupname Administrators member cisco

groupname Broadcasters member admin

groupname staff privilege broadcast

groupname staff privilege local-broadcast

groupname Broadcasters privilege broadcast

groupname staff phonenumber "201"

username insurance phonenumber "107"

username GlennP supervisor designate

restriction msg-notification create

restriction msg-notification min-digits 1

restriction msg-notification max-digits 30

restriction msg-notification dial-string preference 1 pattern * allowed

backup server url "ftp://127.0.0.1/ftp" credentials hidden "EWlTygcMhYmjazXhE/VN

XHCkplVV4KjescbDaLa4fl4WLSPFvv1rWUnfGWTYHfmPSd8ZZNgd+Y9J3xlk2B35j0nfGWTYHfmPSd8Z

ZNgd+Y9J3xlk2B35j0nfGWTYHfmP"

calendar biz-schedule sterling_open

closed day 1 from 00:00 to 24:00

open day 2 from 10:00 to 18:00

open day 3 from 10:00 to 20:00

open day 4 from 10:00 to 18:00

open day 5 from 10:00 to 20:00

open day 6 from 10:00 to 18:00

open day 7 from 09:00 to 17:00

end schedule

calendar biz-schedule systemschedule

open day 1 from 00:00 to 24:00

open day 2 from 00:00 to 24:00

open day 3 from 00:00 to 24:00

open day 4 from 00:00 to 21:00

open day 4 from 22:00 to 24:00

open day 5 from 00:00 to 24:00

open day 6 from 00:00 to 24:00

open day 7 from 00:00 to 24:00

end schedule

ccn application autoattendant aa

description "Sterling Auto-Attendant"

enabled

maxsessions 4

script "aa.aef"

parameter "busClosedPrompt" "AABusinessClosed.wav"

parameter "holidayPrompt" "AAHolidayPrompt.wav"

parameter "welcomePrompt" "AAWelcome.wav"

parameter "disconnectAfterMenu" "false"

parameter "dialByFirstName" "false"

parameter "allowExternalTransfers" "false"

parameter "MaxRetry" "3"

parameter "dialByExtnAnytime" "false"

parameter "busOpenPrompt" "AABusinessOpen.wav"

parameter "businessSchedule" "systemschedule"

parameter "dialByExtnAnytimeInputLength" "4"

parameter "operExtn" "1001"

end application

ccn application ciscomwiapplication aa

description "ciscomwiapplication"

enabled

maxsessions 6

script "setmwi.aef"

parameter "CallControlGroupID" "0"

parameter "strMWI_OFF_DN" "8001"

parameter "strMWI_ON_DN" "8000"

end application

ccn application msgnotification aa

description "msgnotification"

enabled

maxsessions 6

script "msgnotify.aef"

parameter "logoutUri" "http://localhost/voicemail/vxmlscripts/mbxLogout.jsp"

parameter "DelayBeforeSendDTMF" "1"

end application

ccn application promptmgmt aa

description "promptmgmt"

enabled

maxsessions 1

script "promptmgmt.aef"

end application

ccn application sterlingaa aa

description "sterlingaa"

enabled

maxsessions 6

script "sterlingaa.aef"

parameter "Sterling_Sched" "sterling_open"

parameter "Sterling_Hunt" "200"

end application

ccn application voicemail aa

description "Sterling Voicemail by RhinoIT"

enabled

maxsessions 4

script "voicebrowser.aef"

parameter "logoutUri" "http://localhost/voicemail/vxmlscripts/mbxLogout.jsp"

parameter "uri" "http://localhost/voicemail/vxmlscripts/login.vxml"

end application

ccn engine

end engine

ccn reporting historical

database local

description "se-10-1-1-6"

end reporting

ccn subsystem sip

gateway address "172.22.1.154"

mwi envelope-info

mwi sip sub-notify

end subsystem

ccn trigger http urlname msgnotifytrg

application "msgnotification"

enabled

maxsessions 2

end trigger

ccn trigger http urlname mwiapp

application "ciscomwiapplication"

enabled

maxsessions 1

end trigger

ccn trigger sip phonenumber 2000

application "voicemail"

enabled

maxsessions 4

end trigger

ccn trigger sip phonenumber 300

application "sterlingaa"

enabled

maxsessions 6

end trigger

ccn trigger sip phonenumber 800

application "voicemail"

enabled

maxsessions 6

end trigger

service phone-authentication

end phone-authentication

service voiceview

enable

end voiceview

voicemail callerid

voicemail broadcast recording time 300

voicemail default messagesize 240

voicemail notification restriction msg-notification

voicemail mailbox owner "admin" size 775

description "admin mailbox"

end mailbox

voicemail mailbox owner "insurance" size 775

description "insurance mailbox"

end mailbox

end

-Pat

1 ACCEPTED SOLUTION

Accepted Solutions
Hall of Fame Super Gold

Cisco 2811 w/AIM-CUE v7.0.4 gui access issue

Is not clear what you mean. IP of CUe must bring to CUE GUI.

3 REPLIES
Hall of Fame Super Gold

Cisco 2811 w/AIM-CUE v7.0.4 gui access issue

Is not clear what you mean. IP of CUe must bring to CUE GUI.

New Member

Cisco 2811 w/AIM-CUE v7.0.4 gui access issue

Paolo,

My issue was being unable to access the GUI for the AIM-CUE, even though the ip of the AIM was otherwise accessable (in this case 172.22.1.155). The CUE GUI was redirecting to the builtin CME GUI on the 2811. This issue was resolved by a wr erase followed by a config restore from backups. Thanks for trying!

New Member

Cisco 2811 w/AIM-CUE v7.0.4 gui access issue

My issue was being unable to access the GUI for the AIM-CUE, even though  the ip of the AIM was otherwise accessable (in this case 172.22.1.155).  The CUE GUI was redirecting to the builtin CME GUI on the 2811. This  issue was resolved by a wr erase followed by a config restore from  backups. Thanks for trying!

674
Views
0
Helpful
3
Replies
CreatePlease login to create content