Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Cisco Prime Unified Operations Manager 9.0, "Service Level View" problem.

Hello to all.

Hope this mail finds all of you well.

I have a problem with a CUOM Prime 9.0.

The customer's infrastracture is a cluster CUCM (VM), 9.1.2.

The CUCM cluster is up and running and all the cisco devices can be discovered.

The customer wants to use a Cisco Prime Unified Operations Manager 9.0 in order to monitor all the Cisco devices.

Also, in the CUOM server have been installed the browser "I.E 8.0" and the browser "Firefox Mozila" (Firefox Setup 10.0.5esr).

*****

The problem that I faced is that the page "Service Level View" can not be displayed.

When I try to use the "Internet Explorer" the loading bar is being displayed, but can not be completed.

When I try to use the "Firefox Mozila" a message is being displayed and prompt me to install the last Flash Player,

which is already installed.

******

Can anybody help me on that  problem?

Thank you very much in advance.

Regards,

Isidoros

1 REPLY
New Member

Cisco Prime Unified Operations Manager 9.0, "Service Level View"

Finally, the solution of the problem was:

1-stop the daemon manager “net stop crmdmgtd” 

2- Delete the xml files available under(please take backup from them) :

CSCOpx\objects\sir\work

CSCOpx\objects\topo\work

3-Start the daemon manager  net start crmdmgtd  (wait for 20 minutes until all process are up )

115
Views
0
Helpful
1
Replies