Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

CM6 - Secondary server not an ?Available Cisco Unified Comm server"

I?m setting up a new cluster of servers running Cisco Unified Communications 6.0.1.1000-37. I setup a primary node without any problems. I followed the installation guide and setup the secondary server under ?System-Servers? before I actually installed Unified Communications on my secondary server. The install went great, but once it?s up, I don?t see my secondary server listed in the ?Available Cisco Unified Communications Managers? box under System-Cisco Unified CM Group. I see the same thing when I try and setup a CM group from my secondary server. Only the primary is listed. When I configure a test phone, the data is replicated to the secondary just fine. When I go to ?Cisco Unified Operating System Administration? and look under Show-Cluster, it displays both servers and the ?Type of Node? is correct. Any ideas how I can make my secondary server an ?Available Cisco Unified Communications Manager??

Thanks.

3 REPLIES
New Member

Re: CM6 - Secondary server not an ?Available Cisco Unified Comm

Did you ever end up finding the resolution to this? I am having the exact same issue.

Thanks

New Member

Re: CM6 - Secondary server not an ?Available Cisco Unified Comm

Kevin,

Shouldn't you be able to figure this out on your own?

Jude

New Member

Re: CM6 - Secondary server not an ?Available Cisco Unified Comm

What's up Jude. Hope things are good.

126
Views
0
Helpful
3
Replies