Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

CME dial peer

Hi, I am trying to configure a dial peer on CME but I am getting the following error.

I_to_I_Tech_CCME(config)#dial-peer voice 1 pots

ERROR: could not add peer

Please assist

3 REPLIES
Hall of Fame Super Gold

Re: CME dial peer

That is caused by a memory leak happening on both XJ and XW versions, I've experienced this also, but had not yet the strength to raise a case about.

Reload router and you will be able to configure the DP or ephone-dn.

Hope this helps, please rate post if it does!

Hall of Fame Super Gold

Re: CME dial peer

Hi, watch out if you are experiencing this.

I suspect the meory leak is more serious than I tought, as apparently has caused total failure of ISDN with "cannot expand chunk" error messages. Reboot fixed it, but I'm downgrading IOS as a precaution.

New Member

Re: CME dial peer

I rebooted the router as per your advice and it worked like magic. Thanks

155
Views
0
Helpful
3
Replies
CreatePlease to create content