Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

CME graphical user interface

Hello


What is the minimum IOS required and GUI file to run CME on a 2801 Router.

Flash is 64MB.  Is there any other pre-requisite.


Thanks

ST


1 ACCEPTED SOLUTION

Accepted Solutions
Hall of Fame Super Gold

Re: CME graphical user interface

Recommend CME 7.1 minmum, any IOS version.

As indicated above, most memory work fine.


Please remember to rate useful posts clicking on the stars below.

7 REPLIES
Hall of Fame Super Gold

Re: CME graphical user interface

Why do you want minimum IOS. The lower, the less features. Not a good idea.

New Member

Re: CME graphical user interface

Hello


I do agree what you mean, but on 2801 Flash is 64MB only and loading IOS supporting Voice and full-GUI.tar will not work. ( out of space )

So I was looking for recommendation.


Can you suggest.

Hall of Fame Super Gold

Re: CME graphical user interface

Actually if fits in 64 MB no problem.

Or buy a $10 flash or USB stick. Most do work.

New Member

Re: CME graphical user interface

thanks for caring and replying.


Which IOS and GUI file you recommend for 64MB Flash to run CME.

which brand you recommend for external USB, supporting 2801. i am sure are you have experienced on this?

Hall of Fame Super Gold

Re: CME graphical user interface

Recommend CME 7.1 minmum, any IOS version.

As indicated above, most memory work fine.


Please remember to rate useful posts clicking on the stars below.

New Member

Re: CME graphical user interface

Thanks Sir

Want to see you on 1st place in the forum.

Hall of Fame Super Gold

Re: CME graphical user interface

Thank you for the nice rating and good luck!

261
Views
5
Helpful
7
Replies