Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

CME not creating custom SEP<MacAddress>.cnf.xml files, using XMLDefault.cnf.xml for phones

Hello, I have CME 8.6 installed on two 2851s and before going into production, I am testing a few phones.

One of my 2851's is creating cnf.xml files for each phone using SEP<Mac address>.cnf.xml and the other one will not and the phones keep booting up with XMLDefault.cnf.xml.

 

I've looked at both configurations and I can't see what the difference is. Other than not being able to create the SEP<MacAddress>.cnf.xml files, the phones appear to be loading up fine. 

One difference I see is the "its" directory is located on system: on the one that creates the cnf files, and the "its" directory is located in flash on the one that doesn't, although I don't know how that matters.

 

Below is the one that doesn't create the SEP<MACADDRESS>.cnf.xml files for phones:

 

Current configuration : 2657 bytes
!
! Last configuration change at 02:12:45 UTC Wed Oct 8 2014
version 15.1
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname RtrPod2
!
boot-start-marker
boot-end-marker
!
!
!
no aaa new-model
!
no network-clock-participate wic 3
!
crypto pki token default removal timeout 0
!
!
dot11 syslog
ip source-route
!
!
ip cef
!
ip dhcp excluded-address 20.0.30.0 20.0.30.10
ip dhcp excluded-address 20.0.10.0 20.0.10.10
!
ip dhcp pool Data
 network 20.0.10.0 255.255.255.0
 default-router 20.0.10.254
 option 150 ip 20.0.30.254
!
ip dhcp pool Voice
 network 20.0.30.0 255.255.255.0
 default-router 20.0.30.254
 option 150 ip 20.0.30.254
 dns-server 8.8.8.8
!
!
no ipv6 cef
!
multilink bundle-name authenticated
!
!
!
!
!
!
!
!
!
!
!
voice-card 0
!
!
!
license udi pid CISCO2851 sn FTX1331AJQ1
username cisco privilege 15 password 0 cisco
!
redundancy
!
!
controller T1 0/3/0
!
controller T1 0/3/1
!
!
!
!
!
!
!
!
!
interface Loopback0
 no ip address
!
interface GigabitEthernet0/0
 no ip address
 duplex auto
 speed auto
!
interface GigabitEthernet0/0.10
 encapsulation dot1Q 10
 ip address 20.0.10.254 255.255.255.0
!
interface GigabitEthernet0/0.30
 encapsulation dot1Q 30
 ip address 20.0.30.254 255.255.255.0
!
interface GigabitEthernet0/1
 ip address 192.168.5.232 255.255.255.0
 duplex auto
 speed auto
!
interface Serial0/0/0
 no ip address
 shutdown
 clock rate 2000000
!
interface Serial0/0/1
 ip address 200.2.0.1 255.255.255.0
!
ip forward-protocol nd
no ip http server
no ip http secure-server
!
!
!
!
!
!
!
!
tftp-server flash:cmterm-7940-7960-sccp.8-1-2.cop.sgn alias cmterm-7940-7960-sccp.8-1-2
tftp-server flash:/Ringtones/DistinctiveRingList.xml alias DistinctiveRingList.xml
tftp-server flash:/Ringtones/Ringlist.xml alias Ringlist.xml
tftp-server flash:P00308010200.bin
tftp-server flash:P00308010200.loads
tftp-server flash:P00308010200.sb2
tftp-server flash:P00308010200.sbn
!
control-plane
!
!
!
!
mgcp profile default
!
!
!
!
!
telephony-service
 no auto-reg-ephone
 max-ephones 110
 max-dn 288
 ip source-address 20.0.30.254 port 2000
 system message Branch System
 load 7960-7940 P00308010200
 max-conferences 8 gain -6
 transfer-system full-consult
 create cnf-files version-stamp Jan 01 2002 00:00:00
!
!
ephone-dn  1  dual-line
 number 2000
 label Phil Davis
 description Branch Office
!
!
ephone  1
 device-security-mode none
 mac-address 0009.E89D.0B4F
 username "cisco" password cisco
 button  1:1
!
!
!
!
line con 0
line aux 0
line vty 0 4
 login local
 transport input all
line vty 5 15
 login local
 transport input all
!
scheduler allocate 20000 1000
end

 

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

did you add ephone 1type <> 

did you add 

ephone 1

type <>

 

12 REPLIES
New Member

Can you do the following:1.

Can you do the following:

1. telephony-service

no create cnf-files

create cnf-files

2. Enable the debugs using the command debug tftp events

3. Reboot the phone

4. Output of show flash

Post the debugs here.

New Member

Hello, and thanks for the

Thanks for consideration

Here are the debugs:

 

RtrPod2(config)#telephony-service
RtrPod2(config-telephony)#no create
RtrPod2(config-telephony)#no create cnf
RtrPod2(config-telephony)#no create cnf-files
CNF files deleted

RtrPod2(config-telephony)#crea
RtrPod2(config-telephony)#create cn
RtrPod2(config-telephony)#create cnf-files
Creating CNF files
CNF-FILES: Clock is not set or synchronized, retaining old versionStamps

RtrPod2(config-telephony)#ephone 1
RtrPod2(config-ephone)#rese
RtrPod2(config-ephone)#reset
resetting 0009.E89D.0B4F
RtrPod2(config-ephone)#
*Oct  8 09:34:41.223: %IPPHONE-6-UNREGISTER_NORMAL: ephone-1:SEP0009E89D0B4F IP:20.0.30.11 Socket:1 DeviceType:Phone has unregistered normally.
*Oct  8 09:34:49.335: TFTP: Server request for port 51925, socket_id 0x4CD3170C for process 152
*Oct  8 09:34:49.335: TFTP: read request from host 20.0.30.11(51925) via GigabitEthernet0/0.30
*Oct  8 09:34:49.335: TFTP: Looking for CTLSEP0009E89D0B4F.tlv
*Oct  8 09:34:49.335: TFTP: Sending error 1 No such file
*Oct  8 09:34:49.395: TFTP: Server request for port 51926, socket_id 0x4CD3170C for process 152
*Oct  8 09:34:49.395: TFTP: read request from host 20.0.30.11(51926) via GigabitEthernet0/0.30
*Oct  8 09:34:49.395: TFTP: Looking for SEP0009E89D0B4F.cnf.xml
*Oct  8 09:34:49.395: TFTP: Sending error 1 No such file
*Oct  8 09:34:49.471: TFTP: Server request for port 51927, socket_id 0x4CD3170C for process 152
*Oct  8 09:34:49.471: TFTP: read request from host 20.0.30.11(51927) via GigabitEthernet0/0.30
*Oct  8 09:34:49.471: TFTP: Looking for XMLDefault.cnf.xml
*Oct  8 09:34:49.471: TFTP: Opened system:/its/vrf1/XMLDefault.cnf.xml, fd 10, size 3262 for process 152
*Oct  8 09:34:49.471: TFTP: Sending block 1 (retry 0), socket_id 0x4CD3170C
*Oct  8 09:34:49.475: TFTP: Received ACK for block 1, socket_id 0x4CD3170C
*Oct  8 09:34:49.475: TFTP: Sending block 2 (retry 0), socket_id 0x4CD3170C
*Oct  8 09:34:49.479: TFTP: Received ACK for block 2, socket_id 0x4CD3170C
*Oct  8 09:34:49.479: TFTP: Sending block 3 (retry 0), socket_id 0x4CD3170C
*Oct  8 09:34:49.483: TFTP: Received ACK for block 3, socket_id 0x4CD3170C
*Oct  8 09:34:49.483: TFTP: Sending block 4 (retry 0), socket_id 0x4CD3170C
*Oct  8 09:34:49.483: TFTP: Received ACK for block 4, socket_id 0x4CD3170C
*Oct  8 09:34:49.483: TFTP: Sending block 5 (retry 0), socket_id 0x4CD3170C
*Oct  8 09:34:49.487: TFTP: Received ACK for block 5, socket_id 0x4CD3170C
*Oct  8 09:34:49.487: TFTP: Sending block 6 (retry 0), socket_id 0x4CD3170C
*Oct  8 09:34:49.487: TFTP: Received ACK for block 6, socket_id 0x4CD3170C
*Oct  8 09:34:49.491: TFTP: Sending block 7 (retry 0), socket_id 0x4CD3170C
*Oct  8 09:34:49.491: TFTP: Received ACK for block 7, socket_id 0x4CD3170C
*Oct  8 09:34:49.491: TFTP: Finished system:/its/vrf1/XMLDefault.cnf.xml, time 00:00:00 for process 152
*Oct  8 09:34:49.647: %IPPHONE-6-REG_ALARM: 22: Name=SEP0009E89D0B4F Load=8.1(2.0) Last=Reset-Reset
*Oct  8 09:34:49.651: %IPPHONE-6-REGISTER: ephone-1:SEP0009E89D0B4F IP:20.0.30.11 Socket:2 DeviceType:Phone has registered.
*Oct  8 09:34:50.075: TFTP: Server request for port 51928, socket_id 0x4B01ADE8 for process 152
*Oct  8 09:34:50.075: TFTP: read request from host 20.0.30.11(51928) via GigabitEthernet0/0.30
*Oct  8 09:34:50.075: TFTP: Looking for SEP0009E89D0B4F.cnf.xml
*Oct  8 09:34:50.075: TFTP: Sending error 1 No such file
*Oct  8 09:34:50.079: TFTP: Server request for port 51929, socket_id 0x4AF2C814 for process 227
*Oct  8 09:34:50.079: TFTP: read request from host 20.0.30.11(51929) via GigabitEthernet0/0.30
*Oct  8 09:34:50.079: TFTP: Looking for RINGLIST.XML
*Oct  8 09:34:50.079: TFTP: Opened flash:/Ringtones/Ringlist.xml, fd 10, size 495 for process 227
*Oct  8 09:34:50.079: TFTP: Sending block 1 (retry 0), socket_id 0x4AF2C814
*Oct  8 09:34:50.087: TFTP: Received ACK for block 1, socket_id 0x4AF2C814
*Oct  8 09:34:50.087: TFTP: Finished flash:/Ringtones/Ringlist.xml, time 00:00:00 for process 227
*Oct  8 09:34:50.211: TFTP: Server request for port 51930, socket_id 0x4B01ADE8 for process 152
*Oct  8 09:34:50.211: TFTP: read request from host 20.0.30.11(51930) via GigabitEthernet0/0.30
*Oct  8 09:34:50.211: TFTP: Looking for DISTINCTIVERINGLIST.XML
*Oct  8 09:34:50.211: TFTP: Opened flash:/Ringtones/DistinctiveRingList.xml, fd 10, size 2823 for process 152
*Oct  8 09:34:50.211: TFTP: Sending block 1 (retry 0), socket_id 0x4B01ADE8
*Oct  8 09:34:50.215: TFTP: Received ACK for block 1, socket_id 0x4B01ADE8
*Oct  8 09:34:50.219: TFTP: Sending block 2 (retry 0), socket_id 0x4B01ADE8
*Oct  8 09:34:50.219: TFTP: Received ACK for block 2, socket_id 0x4B01ADE8
*Oct  8 09:34:50.223: TFTP: Sending block 3 (retry 0), socket_id 0x4B01ADE8
*Oct  8 09:34:50.223: TFTP: Received ACK for block 3, socket_id 0x4B01ADE8
*Oct  8 09:34:50.223: TFTP: Sending block 4 (retry 0), socket_id 0x4B01ADE8
*Oct  8 09:34:50.227: TFTP: Received ACK for block 4, socket_id 0x4B01ADE8
*Oct  8 09:34:50.227: TFTP: Sending block 5 (retry 0), socket_id 0x4B01ADE8
*Oct  8 09:34:50.231: TFTP: Received ACK for block 5, socket_id 0x4B01ADE8
*Oct  8 09:34:50.231: TFTP: Sending block 6 (retry 0), socket_id 0x4B01ADE8
*Oct  8 09:34:50.235: TFTP: Received ACK for block 6, socket_id 0x4B01ADE8
*Oct  8 09:34:50.235: TFTP: Finished flash:/Ringtones/DistinctiveRingList.xml, time 00:00:00 for process 152

Cisco Employee

can you please mention the

can you please mention the phone type ?

and try 

no create cnf

create cnf

 

New Member

Hello!I had tried no create

Hello!

I had tried no create cnf and create cnf with no luck. I am only using 7940 phones.

 

The phone registers and can call from, but it isn't creating a custom cnf with a mac address. This phone creates a custom one on the other CME. I just don't know why this CME doesn't create SEP<MACAddress> files.

Cisco Employee

did you add ephone 1type <> 

did you add 

ephone 1

type <>

 

New Member

That was the one command I

That was the one command I was missing. Once I added that, it created the file under:

 

tftp-server system:/its/vrf1/SEP0009E89D0B4F.cnf.xml alias SEP0009E89D0B4F.cnf.xml

 

However, the phone couldn't see it when I did a debug tftp events. I had to do a "copy system:/its/vrf1/SEP0009E89D0B4F.cnf.xml flash:/SEP0009E89D0B4F.cnf.xml alias SEP0009E89D0B4F.cnf.xml" for the phone to find it because it wouldn't find it under system:

 

That was the answer so thank you for the help on that!

 

I'm now curious how to move the CME directories from system: to flash:. Copy and archive commands won't remove anything from system:.  My other CME installation has all of these directories listed in Flash:. Would love to know how to move them!

Cisco Employee

pls try , (config-telephony)

pls try , (config-telephony)#cnf-file location flash:

 

New Member

it is work for me! Thank you

it is work for me! Thank you very much!

Cisco Employee

if the phone cannot find its

if the phone cannot find its cnf file , it might use the default cnf file , 

try below

telephony-service

cnf perphone

create cnf-files

 

 

New Member

Also, from the other few CME

Hello, and thanks for the good advice. I did try and added the cnf perphone command and ran no create cnf-files and then create cnf-files, but unfortunately its still not making them.

Also, from the other few CME installations I've seen, all of the information is in flash, but for some reason when I xtracted the tar for this CME, it's showing up in system: ? Could that be a problem?  Here is what I see:

 

CompactFlash directory:
File  Length   Name/status
  1   67922508  c2800nm-adventerprisek9-mz.151-4.M8.bin
  2   85149696  cme-full-8.0.0.1.tar
  3   2942935  apps11.8-5-3TH1-6.sbn
  4   503269   cnu11.8-5-3TH1-6.sbn
  5   2104751  cvm11sccp.8-5-3TH1-6.sbn
  6   340615   dsp11.8-5-3TH1-6.sbn
  7   1616686  jar11sccp.8-5-3TH1-6.sbn
  8   670      SCCP11.8-5-3S.loads
  9   674      term06.default.loads
 10   674      term11.default.loads
 11   1916     MISCH-1.3.3.SBN
 12   900      CP7921G-1.3.3.LOADS
 13   900      CP7925G-1.3.3.LOADS
 14   674      term42.default.loads
 15   674      term62.default.loads
 16   670      SCCP42.8-5-3S.loads
 17   655      term31.default.loads
 18   654      term41.default.loads
 19   654      term45.default.loads
 20   654      term61.default.loads
 21   654      term65.default.loads
 22   654      term70.default.loads
 23   654      term71.default.loads
 24   654      term75.default.loads
 25   651      SCCP31.8-5-3S.loads
 26   650      SCCP41.8-5-3S.loads
 27   650      SCCP45.8-5-3S.loads
 28   650      SCCP70.8-5-3S.loads
 29   650      SCCP75.8-5-3S.loads
 30   61       SCCP69xx.8-5-3-0.loads
 31   131470   Desktops/320x212x12/CampusNight.png
 32   80565    Desktops/320x212x12/CiscoFountain.png
 33   8156     Desktops/320x212x12/CiscoLogo.png
 34   138278   Desktops/320x212x12/FOUNTAIN.PNG
 35   740      Desktops/320x212x12/LIST.XML
 36   109076   Desktops/320x212x12/MorroRock.png
 37   108087   Desktops/320x212x12/NantucketFlowers.png
 38   10820    Desktops/320x212x12/TN-CampusNight.png
 39   9657     Desktops/320x212x12/TN-CiscoFountain.png
 40   2089     Desktops/320x212x12/TN-CiscoLogo.png
 41   7953     Desktops/320x212x12/TN-Fountain.png
 42   7274     Desktops/320x212x12/TN-MorroRock.png
 43   9933     Desktops/320x212x12/TN-NantucketFlowers.png
 44   740      Desktops/320x212x16/LIST.XML
 45   740      Desktops/320x216x16/LIST.XML
 46   8224     Ringtones/Analog1.raw
 47   8307     Ringtones/Analog2.raw
 48   5280     Ringtones/AreYouThere.raw
 49   5040     Ringtones/AreYouThereF.raw
 50   8206     Ringtones/Bass.raw
 51   12240    Ringtones/CallBack.raw
 52   16066    Ringtones/Chime.raw
 53   8160     Ringtones/Classic1.raw
 54   16080    Ringtones/Classic2.raw
 55   10800    Ringtones/ClockShop.raw
 56   2823     Ringtones/DistinctiveRingList.xml
 57   9665     Ringtones/Drums1.raw
 58   13610    Ringtones/Drums2.raw
 59   15928    Ringtones/FilmScore.raw
 60   16244    Ringtones/HarpSynth.raw
 61   8245     Ringtones/Jamaica.raw
 62   16127    Ringtones/KotoEffect.raw
 63   12776    Ringtones/MusicBox.raw
 64   8223     Ringtones/Piano1.raw
 65   15422    Ringtones/Piano2.raw
 66   9360     Ringtones/Pop.raw
 67   7200     Ringtones/Pulse1.raw
 68   4000     Ringtones/Ring1.raw
 69   4000     Ringtones/Ring2.raw
 70   4000     Ringtones/Ring3.raw
 71   4000     Ringtones/Ring4.raw
 72   4000     Ringtones/Ring5.raw
 73   4000     Ringtones/Ring6.raw
 74   4088     Ringtones/Ring7.raw
 75   495      Ringtones/Ringlist.xml
 76   10858    Ringtones/Sax1.raw
 77   14233    Ringtones/Sax2.raw
 78   16100    Ringtones/Vibe.raw
 79   8095286  apps37sccp.1-3-4-0.bin
 80   2942935  apps31.8-5-3TH1-6.sbn
 81   2935993  apps42.8-5-3TH1-6.sbn
 82   2935993  apps45.8-5-3TH1-6.sbn
 83   2935993  apps75.8-5-3TH1-6.sbn
 84   2933329  apps41.8-5-3TH1-6.sbn
 85   2933329  apps70.8-5-3TH1-6.sbn
 86   2599169  APPSH-1.3.3.SBN
 87   2591877  APPS-1.3.3.SBN
 88   2118620  SYSH-1.3.3.SBN
 89   2103754  cvm70sccp.8-5-3TH1-6.sbn  [invalid checksum]
 90   2101414  cvm41sccp.8-5-3TH1-6.sbn  [invalid checksum]
 91   2100804  cvm45sccp.8-5-3TH1-6.sbn  [invalid checksum]
 92   2100554  cvm75sccp.8-5-3TH1-6.sbn  [invalid checksum]
 93   2100286  cvm31sccp.8-5-3TH1-6.sbn  [invalid checksum]
 94   2099070  cvm42sccp.8-5-3TH1-6.sbn  [invalid checksum]
 95   2083047  SYS-1.3.3.SBN  [invalid checksum]
 96   1939872  WLANH-1.3.3.SBN  [invalid checksum]
 97   1906272  SCCP69xx.8-5-3-0.zz  [invalid checksum]
 98   1892036  GUIH-1.3.3.SBN  [invalid checksum]
 99   1887312  jar75sccp.8-5-3TH1-6.sbn  [invalid checksum]
 100   1882934  jar45sccp.8-5-3TH1-6.sbn  [invalid checksum]
 101   1848343  GUI-1.3.3.SBN  [invalid checksum]
 102   1828410  jar70sccp.8-5-3TH1-6.sbn  [invalid checksum]
 103   1756328  jar42sccp.8-5-3TH1-6.sbn  [invalid checksum]
 104   1628021  jar41sccp.8-5-3TH1-6.sbn  [invalid checksum]
 105   1616425  jar31sccp.8-5-3TH1-6.sbn  [invalid checksum]
 106   1379535  WLAN-1.3.3.SBN  [invalid checksum]
 107   939293   TNUXH-1.3.3.SBN  [invalid checksum]
 108   896477   TNUX-1.3.3.SBN  [invalid checksum]
 109   537925   dsp41.8-5-3TH1-6.sbn  [invalid checksum]
 110   537925   dsp70.8-5-3TH1-6.sbn  [invalid checksum]
 111   524969   cnu45.8-5-3TH1-6.sbn  [invalid checksum]
 112   524917   cnu42.8-5-3TH1-6.sbn  [invalid checksum]
 113   524876   cnu75.8-5-3TH1-6.sbn  [invalid checksum]
 114   503753   cnu31.8-5-3TH1-6.sbn  [invalid checksum]
 115   500084   cnu70.8-5-3TH1-6.sbn  [invalid checksum]
 116   499644   cnu41.8-5-3TH1-6.sbn  [invalid checksum]
 117   496521   music-on-hold.au  [invalid checksum]
 118   340615   dsp31.8-5-3TH1-6.sbn  [invalid checksum]
 119   340615   dsp42.8-5-3TH1-6.sbn  [invalid checksum]
 120   340615   dsp45.8-5-3TH1-6.sbn  [invalid checksum]
 121   340615   dsp75.8-5-3TH1-6.sbn  [invalid checksum]
 122   264368   DSP69xx.0-0-0-3.zz  [invalid checksum]
 123   165355   B016-1-0-3.SBN  [invalid checksum]
 124   146463   B015-1-0-3.SBN  [invalid checksum]
 125   44896    BOOT69xx.0-0-0-14.zz  [invalid checksum]
 126   11601    CME-8-0-Full-Readme-v.1.0.txt  [invalid checksum]
 127   5134     7970-71-75-Background-readme-v1.txt  [invalid checksum]
 128   1916     MISC-1.3.3.SBN  [invalid checksum]
 129   4118     GUI/admin_user.html  [invalid checksum]
 130   677820   GUI/admin_user.js  [invalid checksum]
 131   1029     GUI/CiscoLogo.gif  [invalid checksum]
 132   639      GUI/CME_GUI_README.TXT  [invalid checksum]
 133   953      GUI/Delete.gif  [invalid checksum]
 134   16344    GUI/DOM.JS  [invalid checksum]
 135   864      GUI/downarrow.gif  [invalid checksum]
 136   6315     GUI/ephone_admin.html  [invalid checksum]
 137   4558     GUI/LOGOHOME.GIF  [invalid checksum]
 138   3978     GUI/normal_user.html  [invalid checksum]
 139   78428    GUI/normal_user.js  [invalid checksum]
 140   1347     GUI/Plus.gif  [invalid checksum]
 141   843      GUI/SXICONAD.GIF  [invalid checksum]
 142   174      GUI/Tab.gif  [invalid checksum]
 143   2496     GUI/telephony_service.html  [invalid checksum]
 144   870      GUI/UPARROW.GIF  [invalid checksum]
 145   10230    GUI/xml-test.html  [invalid checksum]
 146   3412     GUI/xml.template  [invalid checksum]
 147   12       OS79XX.txt
 148   130552   P00308010200.bin
 149   461      P00308010200.loads
 150   708448   P00308010200.sb2
 151   130956   P00308010200.sbn
 152   703535   cmterm-7940-7960-sccp.8-1-2.cop.sgn
[239789964 bytes used, 281983088 available, 521773052 total]
509544K bytes of ATA CompactFlash (Read/Write)


RtrPod2#show telephony-service tftp-bindings
tftp-server system:/its/united_states/7960-tones.xml alias United_States/7960-tones.xml
tftp-server system:/its/united_states/7960-font.xml alias English_United_States/7960-font.xml
tftp-server system:/its/united_states/7960-font.xml alias English_United_States/7920-font.xml
tftp-server system:/its/united_states/7960-dictionary.xml alias English_United_States/7960-dictionary.xml
tftp-server system:/its/united_states/7960-kate.xml alias English_United_States/7960-kate.xml
tftp-server system:/its/united_states/7960-kate.xml alias English_United_States/7920-kate.xml
tftp-server system:/its/united_states/SCCP-dictionary.xml alias English_United_States/SCCP-dictionary.xml
tftp-server system:/its/SEPDEFAULT.cnf alias SEPDefault.cnf
tftp-server system:/its/vrf1/XMLDefault.cnf.xml alias XMLDefault.cnf.xml

New Member

I am also facing the same

I am also facing the same issue, in my case TFTP server is external, not in flash.

can some one help me ?

 

New Member

did you try

did you try

router(config-telephony)#cnf-file location TFTP ?

3464
Views
5
Helpful
12
Replies
CreatePlease to create content