Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Common Services 3.2 patch needed...

Hi,

We have deployed Operations Manager 2.0.1 with Common Service version 3.0(5). We are experiencing many issues because of bug CSCso06213 and need to upgrade common services to version 3.2.

However, we are unable find this patch on Cisco website and hence can't download the same.

Any idea how to download this?

1 REPLY
Community Member

Re: Common Services 3.2 patch needed...

CUOM does not support upgrading the Common Services component individually. You will have to wait for the next version of CUOM, 2.2, that incorporates Common Services 3.2.

109
Views
0
Helpful
1
Replies
CreatePlease to create content